Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 6 ] 
Autor Wiadomość
 Tytuł: LPG nie działa ( przełącza się zaraz po włączeniu)
PostLink | Napisane: 2016-07-24, 09:41 

Dołączył(a): 2016-07-24, 09:30
Posty: 3

Pomógł: 0 razy

Auto: BMW E46 318i
Elektronika: ESGI
Pojemność: 1895
Moc: 118
Rok Produkcji: 2001
Witam, opowiem wszystko jak było po kolei.
Auto jeździ na gazie już 3 lata, wszystko było sprawne, żadnych problemów. 3 tygodnie temu auto zaczęło mieć problemy z jazda na lpg, a mianowicie czasem szarpało samochodem i po chwili lpg się wyłączalo. Pojechałem do gazownika, który zabrał auto, wykasowal błędy ( z napięciem) auto jeździło dobrze przez 30 km. I błąd znów się pojawił ale już bez szarpania samochodem ( po prostu jechał na lpg i nagle jedna z kontrolek zaczęła bardzo szybko migać choć samochód był zatankowany)
Wróciłem do mechanika, wymienił reduktor ciśnienia, ponieważ samochód miał za wysokie ciśnienie aczkolwiek problem po przejechaniu 150 metrów ( dosłownie 150 metrów) pojawił się znów, a mechanik mówił, że jeździł nim około 10-15 km i wszystko było ok. Czy ktoś może mi powiedzieć co jest przyczyną tego, że lpg czasem działa, a czasem nie? ( kontrolka na lpg świeci normalnie, a po chwili zaczyna szybko migać i gaz się wyłącza) czasem nawet nie chce się przełączyć tylko tak cały czas miga.
Mam już tego dosyć... Facet wziął kasę za reduktor, a jak się okazuje reduktor był sprawny i niepotrzebnie go wymieniał...


Góra
 Zobacz profil  
 
 Tytuł: Re: LPG nie działa ( przełącza się zaraz po włączeniu)
PostLink | Napisane: 2016-07-24, 09:55 

Dołączył(a): 2010-01-29, 12:13
Posty: 1338
Lokalizacja: kraków

Pomógł: 147 razy

Auto: peugeot 307
Elektronika: 4gas
Wtryskiwacze: Reg Fast
Reduktor: zavoli zeta
Dysze: 2,0
Pojemność: 1.6
Moc: 109
Kod Silnika: TU5JP4
Rok Produkcji: 2005
Jakiś warunek do przejścia na LPG jest niespełniony, jazda z komputerem i będzie wiadomo który. W sytuacji gdy raz działa , raz nie winny jest zazwyczaj jakiś "kabelek" , do czujnika temp. / ciśnienia/ obrotów ( w zależności który warunek jest nie spełniony)


Góra
 Zobacz profil  
 
 Tytuł: Re: LPG nie działa ( przełącza się zaraz po włączeniu)
PostLink | Napisane: 2016-07-24, 10:10 

Dołączył(a): 2016-07-24, 09:30
Posty: 3

Pomógł: 0 razy

Auto: BMW E46 318i
Elektronika: ESGI
Pojemność: 1895
Moc: 118
Rok Produkcji: 2001
Komputer był już wpinany multum razy. Nie wykazuje żadnego błędu. Jeśli byłby to np przerwany kabelek to dlaczego czasem lpg działa?


Góra
 Zobacz profil  
 
 Tytuł: Re: LPG nie działa ( przełącza się zaraz po włączeniu)
PostLink | Napisane: 2016-07-24, 10:27 

Dołączył(a): 2010-01-29, 12:13
Posty: 1338
Lokalizacja: kraków

Pomógł: 147 razy

Auto: peugeot 307
Elektronika: 4gas
Wtryskiwacze: Reg Fast
Reduktor: zavoli zeta
Dysze: 2,0
Pojemność: 1.6
Moc: 109
Kod Silnika: TU5JP4
Rok Produkcji: 2005
Nie chodzi o błędy w komputerze tylko o podgląd parametrów. Kabelki mają to do siebie , że są łączone /lutowane i to są słabe punkty które powodują że styk czasami jest , a czasami go nie ma, częste przypadki


Góra
 Zobacz profil  
 
 Tytuł: Re: LPG nie działa ( przełącza się zaraz po włączeniu)
PostLink | Napisane: 2016-07-24, 10:35 
Pomaga
Avatar użytkownika

Dołączył(a): 2009-05-24, 14:43
Posty: 23823
Lokalizacja: Zamość

Pomógł: 1988 razy

Auto: Xantia HA
Elektronika: Stag 4
Wtryskiwacze: MJ - FX
Reduktor: Zavoli/1,0 B
Dysze: 2,3
Pojemność: 2000
Moc: 136
Kod Silnika: XU10J4R
Rok Produkcji: 1998
Pukiel napisał(a):
Komputer był już wpinany multum razy.
chyba ktoś liczy na "wydruk recepty w postaci błędów zanotowanych", to niech sobie "namiętnie" podłącza dalej po fakcie
a zrobił ktoś nagranie z parametrów instalacji w czasie gdy przerzuca na Pb?
bo chyba oscyloskop w Esgi to raczej za cienki jest by wszystko na raz uchwycić?
Pukiel napisał(a):
Jeśli byłby to np przerwany kabelek to dlaczego czasem lpg działa?

skąd pomysł, że jest definitywnie przerwany, przecież może sporadycznie coś nie łączyć


Góra
 Zobacz profil  
 
 Tytuł: Re: LPG nie działa ( przełącza się zaraz po włączeniu)
PostLink | Napisane: 2016-07-24, 10:39 

Dołączył(a): 2016-07-24, 09:30
Posty: 3

Pomógł: 0 razy

Auto: BMW E46 318i
Elektronika: ESGI
Pojemność: 1895
Moc: 118
Rok Produkcji: 2001
Czyli obstawiacie państwo na te kabelki. Jutro mam znów zawieźć auto do mechanika na 8 rano, będzie dalej grzebał. Mam nadzieję,że facet w końcu dojdzie do tego błędu. Dziękuję bardzo za pomoc. Może ktoś miał już tski problem i go rozwiązał?


Góra
 Zobacz profil  
 
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 6 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  


            Strona główna forum

Kontakt    |   Najbardziej pomocni    |    FAQ    |   Szukaj    |   Zaloguj    |   Zarejestruj


               

LPG-forum.pl - instalacja LPG, instalacje gazowe, autogaz, STAG 200, 300, VALTEK, LPGTECH, MAGIC JET, Warsztaty LPG, BLAD SILNIKA
Kamery Wałbrzych - Usługi informatyczne Wałbrzych - karma bez kukurydzy - Preparaty do dezynfekcji

POWERED_BY                Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL
phpBB SEO