Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 49 ]  Przejdź na stronę  | <<  1, 2, 3, 4  >>
Autor Wiadomość
 Tytuł: Re: LR Omegas EVO, nie przełącza na gaz przy dużym mrozie
PostLink | Napisane: 2016-01-20, 03:46 
Avatar użytkownika

Dołączył(a): 2014-10-12, 10:17
Posty: 27
Lokalizacja: Siedlce

Pomógł: 0 razy

Auto: Audi A6
Elektronika: 224
Wtryskiwacze: Yeti
Reduktor: AC250
Dysze: 2.8
Pojemność: 1800
Moc: 150
Kod Nadwozia: C5
Kod Silnika: AWT
Rok Produkcji: 2003
Podłączam się do tematu :) moja Citigo z tą samą instalacją dzisiaj zwariowała. Nie chce pracować na gazie :) za zimno :D Cendra daj znać jak podłączysz kabel co tam wyszło.


Góra
 Zobacz profil  
 
 Tytuł: Re: LR Omegas EVO, nie przełącza na gaz przy dużym mrozie
PostLink | Napisane: 2016-01-20, 19:04 
Avatar użytkownika

Dołączył(a): 2011-05-12, 13:21
Posty: 89
Lokalizacja: Ciechanów // W-wa

Pomógł: 0 razy

Auto: Skoda Citigo
Elektronika: LR Omegas Evo
Wtryskiwacze: AEB I-plus (EVO-A)
Reduktor: LI-10
Dysze: -
Pojemność: 1000
Moc: 60
Kod Silnika: CHYA
Rok Produkcji: 2012
Mam program Omegas 2.4.3 (będzie ok?)
Czy wiecie jak zmienić rozdzielczość, bo okno programu wychodzi poza ekran i nie widzę wszystkiego...


Góra
 Zobacz profil  
 
 Tytuł: Re: LR Omegas EVO, nie przełącza na gaz przy dużym mrozie
PostLink | Napisane: 2016-01-20, 19:14 
Pomaga
Avatar użytkownika

Dołączył(a): 2009-05-24, 14:43
Posty: 26364
Lokalizacja: Zamość

Pomógł: 2341 razy

Auto: Xantia HA
Elektronika: Stag 4
Wtryskiwacze: MJ-FX
Reduktor: Zavoli/1,0 B
Dysze: 2,3
Pojemność: 2000
Moc: 136
Kod Silnika: XU10J4R
Rok Produkcji: 1998
Cendra napisał(a):
Czy wiecie jak zmienić rozdzielczość,

nie wiesz jak to się robi w Windowsie>
w LR nic nie zmienisz


Góra
 Zobacz profil  
 
 Tytuł: Re: LR Omegas EVO, nie przełącza na gaz przy dużym mrozie
PostLink | Napisane: 2016-01-20, 20:10 
Avatar użytkownika

Dołączył(a): 2011-05-12, 13:21
Posty: 89
Lokalizacja: Ciechanów // W-wa

Pomógł: 0 razy

Auto: Skoda Citigo
Elektronika: LR Omegas Evo
Wtryskiwacze: AEB I-plus (EVO-A)
Reduktor: LI-10
Dysze: -
Pojemność: 1000
Moc: 60
Kod Silnika: CHYA
Rok Produkcji: 2012
Ok, liczyłem na zmianę w samym programie


Góra
 Zobacz profil  
 
 Tytuł: Re: LR Omegas EVO, nie przełącza na gaz przy dużym mrozie
PostLink | Napisane: 2016-01-21, 19:53 
Avatar użytkownika

Dołączył(a): 2014-10-12, 10:17
Posty: 27
Lokalizacja: Siedlce

Pomógł: 0 razy

Auto: Audi A6
Elektronika: 224
Wtryskiwacze: Yeti
Reduktor: AC250
Dysze: 2.8
Pojemność: 1800
Moc: 150
Kod Nadwozia: C5
Kod Silnika: AWT
Rok Produkcji: 2003
I jak tam? Jakieś błędy? Konkrety?


Góra
 Zobacz profil  
 
 Tytuł: Re: LR Omegas EVO, nie przełącza na gaz przy dużym mrozie
PostLink | Napisane: 2016-01-22, 13:56 
Avatar użytkownika

Dołączył(a): 2011-05-12, 13:21
Posty: 89
Lokalizacja: Ciechanów // W-wa

Pomógł: 0 razy

Auto: Skoda Citigo
Elektronika: LR Omegas Evo
Wtryskiwacze: AEB I-plus (EVO-A)
Reduktor: LI-10
Dysze: -
Pojemność: 1000
Moc: 60
Kod Silnika: CHYA
Rok Produkcji: 2012
Jutro dzień wolny to zrobię pierwszą próbę połączenia. Nie miałem czasu na razie


Góra
 Zobacz profil  
 
 Tytuł: Re: LR Omegas EVO, nie przełącza na gaz przy dużym mrozie
PostLink | Napisane: 2016-01-23, 20:43 
Avatar użytkownika

Dołączył(a): 2014-10-12, 10:17
Posty: 27
Lokalizacja: Siedlce

Pomógł: 0 razy

Auto: Audi A6
Elektronika: 224
Wtryskiwacze: Yeti
Reduktor: AC250
Dysze: 2.8
Pojemność: 1800
Moc: 150
Kod Nadwozia: C5
Kod Silnika: AWT
Rok Produkcji: 2003
Ja podłączyłem i wyszedł MAP sensor :D wykasowałem błędy i zaczął chodzić :D


Góra
 Zobacz profil  
 
 Tytuł: Re: LR Omegas EVO, nie przełącza na gaz przy dużym mrozie
PostLink | Napisane: 2016-01-24, 12:43 
Avatar użytkownika

Dołączył(a): 2011-05-12, 13:21
Posty: 89
Lokalizacja: Ciechanów // W-wa

Pomógł: 0 razy

Auto: Skoda Citigo
Elektronika: LR Omegas Evo
Wtryskiwacze: AEB I-plus (EVO-A)
Reduktor: LI-10
Dysze: -
Pojemność: 1000
Moc: 60
Kod Silnika: CHYA
Rok Produkcji: 2012
Silesia Cars napisał(a):
co o temperaturę gazu

Był bład zbyt niskiej temp gazu. Wykasowałem, jednak co dalej?
Zaobserwowałem, że jak temp. cieczy dochodzi do 75 wracał na gaz, a jak zgasiłęm auto i odpaliłem przełączał się po chwili i już nie wracał na Pb.

Edycja:
Kilka screenów, czy wszystko wygląda poprawnie?
Obrazek
Na razie zmieniłem temp. na 40°C tak jak było ustawione w ASO, na lato wrócę do 30°C.

Obrazek

Obrazek
Tutaj widzę, że temp wody 71°C, a na liczniku już było 90°C.

Obrazek
Tutaj zastanawia mnie informacja na czerwono, czy to oznacza, że mam dotrysk benz?

Obrazek
Tutaj był błąd, w ostatniej linijce.


Góra
 Zobacz profil  
 
 Tytuł: Re: LR Omegas EVO, nie przełącza na gaz przy dużym mrozie
PostLink | Napisane: 2016-01-24, 20:18 
Pomaga
Avatar użytkownika

Dołączył(a): 2013-06-16, 20:20
Posty: 7158
Lokalizacja: ul. Dobrego Urobku 5, Katowice, tel. 500 222 759

Pomógł: 434 razy

Auto: AstraOPC Jaguar420G S60
Elektronika: Q-Box/brak/Q-Max 6
Wtryskiwacze: Keihin/brak/Barracuda
Reduktor: Twin/brak/ACR 250
Dysze: to zależy :)
Pojemność: 2.0 T/4.2/2.5 T
Moc: 286/265//210
Kod Silnika: Z20LER/?/
Rok Produkcji: 2005/1967/2006
1. tak, masz ustawiony dotrysk benzyny
2. minimalna temperatura gazu ustawiona na ZERO stopni i to jest OK, zastanawia niska temp gazu w porównaniu do temp wody w reduktorze
3. raczej nie osiągniesz wyższej temp wody w reduktorze


Góra
 Zobacz profil  
 
 Tytuł: Re: LR Omegas EVO, nie przełącza na gaz przy dużym mrozie
PostLink | Napisane: 2016-01-24, 20:35 
Avatar użytkownika

Dołączył(a): 2011-05-12, 13:21
Posty: 89
Lokalizacja: Ciechanów // W-wa

Pomógł: 0 razy

Auto: Skoda Citigo
Elektronika: LR Omegas Evo
Wtryskiwacze: AEB I-plus (EVO-A)
Reduktor: LI-10
Dysze: -
Pojemność: 1000
Moc: 60
Kod Silnika: CHYA
Rok Produkcji: 2012
Jak sprawdzić kiedy ten dotrysk się uruchamia? Zostawić tak jak jest? W sumie spalanie Pb z całego okresu użytkowania to 0,7l/100km (48 tys km), biorąc pod uwagę późne przełączanie na gaz to niezły wynik, wiec chyba nie ma sensu kombinować...
Czyżby padł czujnik od temp gazu?


Góra
 Zobacz profil  
 
 Tytuł: Re: LR Omegas EVO, nie przełącza na gaz przy dużym mrozie
PostLink | Napisane: 2016-01-24, 20:50 
Pomaga
Avatar użytkownika

Dołączył(a): 2013-06-16, 20:20
Posty: 7158
Lokalizacja: ul. Dobrego Urobku 5, Katowice, tel. 500 222 759

Pomógł: 434 razy

Auto: AstraOPC Jaguar420G S60
Elektronika: Q-Box/brak/Q-Max 6
Wtryskiwacze: Keihin/brak/Barracuda
Reduktor: Twin/brak/ACR 250
Dysze: to zależy :)
Pojemność: 2.0 T/4.2/2.5 T
Moc: 286/265//210
Kod Silnika: Z20LER/?/
Rok Produkcji: 2005/1967/2006
pokaż fotkę pod maską

Cendra napisał(a):
Czyżby padł czujnik od temp gazu?



a rano pokazuje temp otoczenia?


Góra
 Zobacz profil  
 
 Tytuł: Re: LR Omegas EVO, nie przełącza na gaz przy dużym mrozie
PostLink | Napisane: 2016-01-24, 21:00 
Avatar użytkownika

Dołączył(a): 2011-05-12, 13:21
Posty: 89
Lokalizacja: Ciechanów // W-wa

Pomógł: 0 razy

Auto: Skoda Citigo
Elektronika: LR Omegas Evo
Wtryskiwacze: AEB I-plus (EVO-A)
Reduktor: LI-10
Dysze: -
Pojemność: 1000
Moc: 60
Kod Silnika: CHYA
Rok Produkcji: 2012
Takie wystarczą?
http://lpg-forum.pl/skoda-citigo-1-0-60km-2012-t26710.html

Jutro rano sprawdzę tylko powiedz mi kiedy? Bez odpalania, po przełączeniu czy w jakimś innym momencie?
Screeny są już po krótkiej jeździe, a silnik złapał 90°C.


Góra
 Zobacz profil  
 
 Tytuł: Re: LR Omegas EVO, nie przełącza na gaz przy dużym mrozie
PostLink | Napisane: 2016-01-24, 21:04 
Pomaga
Avatar użytkownika

Dołączył(a): 2013-06-16, 20:20
Posty: 7158
Lokalizacja: ul. Dobrego Urobku 5, Katowice, tel. 500 222 759

Pomógł: 434 razy

Auto: AstraOPC Jaguar420G S60
Elektronika: Q-Box/brak/Q-Max 6
Wtryskiwacze: Keihin/brak/Barracuda
Reduktor: Twin/brak/ACR 250
Dysze: to zależy :)
Pojemność: 2.0 T/4.2/2.5 T
Moc: 286/265//210
Kod Silnika: Z20LER/?/
Rok Produkcji: 2005/1967/2006
bez odpalania


Góra
 Zobacz profil  
 
 Tytuł: Re: LR Omegas EVO, nie przełącza na gaz przy dużym mrozie
PostLink | Napisane: 2016-01-25, 08:02 
Avatar użytkownika

Dołączył(a): 2011-05-12, 13:21
Posty: 89
Lokalizacja: Ciechanów // W-wa

Pomógł: 0 razy

Auto: Skoda Citigo
Elektronika: LR Omegas Evo
Wtryskiwacze: AEB I-plus (EVO-A)
Reduktor: LI-10
Dysze: -
Pojemność: 1000
Moc: 60
Kod Silnika: CHYA
Rok Produkcji: 2012
Temp otoczenia 2°C
Gazu 1°C
Wody 1°C


Góra
 Zobacz profil  
 
 Tytuł: Re: LR Omegas EVO, nie przełącza na gaz przy dużym mrozie
PostLink | Napisane: 2016-01-25, 08:21 
Pomaga
Avatar użytkownika

Dołączył(a): 2013-06-16, 20:20
Posty: 7158
Lokalizacja: ul. Dobrego Urobku 5, Katowice, tel. 500 222 759

Pomógł: 434 razy

Auto: AstraOPC Jaguar420G S60
Elektronika: Q-Box/brak/Q-Max 6
Wtryskiwacze: Keihin/brak/Barracuda
Reduktor: Twin/brak/ACR 250
Dysze: to zależy :)
Pojemność: 2.0 T/4.2/2.5 T
Moc: 286/265//210
Kod Silnika: Z20LER/?/
Rok Produkcji: 2005/1967/2006
czujnik sprawny :)


Góra
 Zobacz profil  
 
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 49 ]  Przejdź na stronę  | <<  1, 2, 3, 4  >>

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  


            Strona główna forum

Kontakt    |   Najbardziej pomocni    |    FAQ    |   Szukaj    |   Zaloguj    |   Zarejestruj


               

LPG-forum.pl - instalacja LPG, instalacje gazowe, autogaz, STAG 200, 300, VALTEK, LPGTECH, MAGIC JET, Warsztaty LPG, BLAD SILNIKA
Kamery Wałbrzych - Usługi informatyczne Wałbrzych - karma bez kukurydzy - Preparaty do dezynfekcji

POWERED_BY                Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL
phpBB SEO