Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 
Autor Wiadomość
 Tytuł: nie przełącza na gaz Icom
PostLink | Napisane: 2018-03-26, 20:17 

Dołączył(a): 2018-03-26, 16:18
Posty: 2

Pomógł: 0 razy

Auto: VOLSWAGEN GOLF IV
Elektronika: icom JTG
Pojemność: 1800
Moc: 150
Rok Produkcji: 2000
Witam, przeszukałem forum i nie znalazłem nic co pomogłoby w mojej sprawie, mam nadzieję, że ktoś z Państwa mi pomoże. Mój problem: instalacje Icom mam zainstalowaną w golfie IV, 1.8 turbo 150km, w tamtym roku wymieniałem pompę i wszystko było ok aż do teraz najpierw pojawił się problem z zatankowaniem, wyczytałem na forum żeby wymienić cewkę na zaworze w butli, więc rozkręciłem i wymieniłem cewkę przy okazji wymieniłem pompę, filtr i oba czujniki, niestety problemu z tankowaniem to nie rozwiązało, poczytałem trochę i wyczytałem że może być przerwany kabel przy kostce pod samochodem i okazało się faktycznie że czerwony kabel był przerwany, zlutowałem i udało się zatankować, ale nie chce się przełączyć na gaz i kilka razy spali się bezpiecznik, sprawdziłem instalację i kable całe, wyjąłem jeszcze raz środek z butli i okazało się że nowa pompa jest uszkodzona, zmieniłem na nową działającą, wszystko z pięć razy sprawdziłem skręciłem i kiszka, auto nie chce się przełączyć na gaz. Sprawdziłem napięcie na kablach w wtyczce przy butli i przy wyłączonym zapłonie na czerwonym kablu jest napięcie a przy włączonym jest tylko na zielonoczarnym, nie mam miernika sprawdzałem próbówką i żarówka w próbówce na zielonoczarnym się żarzy jak by było zwarcie. Nie wiem czy tak jest poprawnie czy nie. A jeszcze wymieniłem przekaźnik bo śmierdziało z niego spalenizną i też nic nie pomogło. Proszę o pomoc bo sam już nic nie wymyślę a w mojej okolicy nie znam nikogo kto zajmuje sie takimi instalacjami. Ps może ktoś zna kogoś w okolicy Warszawy kto by się podjął się naprawy. Z góry dziękuję i pozdrawiam Jarek


Góra
 Zobacz profil  
 
 Tytuł: Re: nie przełącza na gaz Icom
PostLink | Napisane: 2018-04-03, 10:32 

Dołączył(a): 2018-03-26, 16:18
Posty: 2

Pomógł: 0 razy

Auto: VOLSWAGEN GOLF IV
Elektronika: icom JTG
Pojemność: 1800
Moc: 150
Rok Produkcji: 2000
Witam, zamykam temat, instalacja po wymianie sterownika gazu działa, z ciekawych rzeczy to zauważyłem, że nawet jak są zamienione przewody gazowe zasilający z przewodem powrotnym to instalka będzie działać, dziwna rzecz:-).


Góra
 Zobacz profil  
 
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  


            Strona główna forum

Kontakt    |   Najbardziej pomocni    |    FAQ    |   Szukaj    |   Zaloguj    |   Zarejestruj


               

LPG-forum.pl - instalacja LPG, instalacje gazowe, autogaz, STAG 200, 300, VALTEK, LPGTECH, MAGIC JET, Warsztaty LPG, BLAD SILNIKA
Kamery Wałbrzych - Usługi informatyczne Wałbrzych - karma bez kukurydzy - Preparaty do dezynfekcji

POWERED_BY                Przyjazne użytkownikom polskie wsparcie phpBB3 -
phpBB SEO