Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 27 ]  Przejdź na stronę  | <<  1, 2
Autor Wiadomość
 Tytuł: Re: problem z przełącznikiem
PostLink | Napisane: 2017-01-09, 21:36 
Avatar użytkownika

Dołączył(a): 2015-11-07, 12:36
Posty: 639
Lokalizacja: POLSKA

Pomógł: 59 razy

Auto: TOYOTA / SKODA
Elektronika: BLUE BOX
Wtryskiwacze: HERCULES GSIM
Reduktor: KME TUR
Dysze: BEZ DYSZ / 2.4
Pojemność: 1800 / 1600
Moc: 154 / 101
Rok Produkcji: 2015 / 2010
z tego co widać na oscyloskopie jest na pewno problem z obrotami silnika dlatego proponuję przełączyć sygnał obrotów na nieaktywne, faktycznie w momencie przejścia na gaz jest problem z temp reduktora oraz temp gazu wygląda to na błąd odczytu gdyż mało prawdopodobne jest aby dwa czujniki były uszkodzone tym bardziej ze po chwili wracają do normy. Musiał by to zobaczyć jakiś warsztat napisz skąd jesteś coś polecimy.


Góra
 Zobacz profil  
 
 Tytuł: Re: problem z przełącznikiem
PostLink | Napisane: 2017-01-09, 22:39 

Dołączył(a): 2012-05-17, 07:01
Posty: 25

Pomógł: 0 razy

Auto: pacifica
Elektronika: zenit pro
Wtryskiwacze: hana zielone
Reduktor: nie wiem
Dysze: brak
Pojemność: 3500
Moc: 260
Rok Produkcji: 2004
Bolesławiec Dolnośląskie Jutro zmienię na nie aktywne jeżeli to pomoże doraźnie pozdrawiam


Góra
 Zobacz profil  
 
 Tytuł: Re: problem z przełącznikiem
PostLink | Napisane: 2017-01-11, 09:19 

Dołączył(a): 2012-05-17, 07:01
Posty: 25

Pomógł: 0 razy

Auto: pacifica
Elektronika: zenit pro
Wtryskiwacze: hana zielone
Reduktor: nie wiem
Dysze: brak
Pojemność: 3500
Moc: 260
Rok Produkcji: 2004
Witam przełożyłem sygnał obrotów na inna cewkę wydawało się wczoraj że ok dziś rano -16 i nie da rady przerzucić sam nie wiem co dalej robić nagrałem filmik jak to wygląda https://megawrzuta.pl/download/99c63ad7 ... f455f.html


Góra
 Zobacz profil  
 
 Tytuł: Re: problem z przełącznikiem
PostLink | Napisane: 2017-01-15, 15:00 
Avatar użytkownika

Dołączył(a): 2015-11-07, 12:36
Posty: 639
Lokalizacja: POLSKA

Pomógł: 59 razy

Auto: TOYOTA / SKODA
Elektronika: BLUE BOX
Wtryskiwacze: HERCULES GSIM
Reduktor: KME TUR
Dysze: BEZ DYSZ / 2.4
Pojemność: 1800 / 1600
Moc: 154 / 101
Rok Produkcji: 2015 / 2010
Zostaje nam jeszcze jedna rzeczy którą możemy sami zrobić, trzeba by zmostkować czujnik temp reduktora dla samych testów, czyli wypinamy wtyczkę od czujnika i kable które idą do sterownika LPG łączymy ze sobą. W ten sposób sterownik gazu będzie widział stałą temp reduktora co za tym idzie ręcznie auto by trzeba było przełączyć na PB rano i poczekać aż się rozgrzeje oraz w programie wyłączyć kompensację na temperaturę reduktora.


Góra
 Zobacz profil  
 
 Tytuł: Re: problem z przełącznikiem
PostLink | Napisane: 2017-01-15, 17:27 

Dołączył(a): 2012-05-17, 07:01
Posty: 25

Pomógł: 0 razy

Auto: pacifica
Elektronika: zenit pro
Wtryskiwacze: hana zielone
Reduktor: nie wiem
Dysze: brak
Pojemność: 3500
Moc: 260
Rok Produkcji: 2004
Próbowałem wyskoczył błąd wysokiej temp reduktora niestety dalej się przerzuca . Czekam na sterownik jak przyjdzie to napisze czy wina leży po jego stronie, jak nie zostaje mi pruć instalacje


Góra
 Zobacz profil  
 
 Tytuł: Re: problem z przełącznikiem
PostLink | Napisane: 2017-01-16, 20:33 
Avatar użytkownika

Dołączył(a): 2015-11-07, 12:36
Posty: 639
Lokalizacja: POLSKA

Pomógł: 59 razy

Auto: TOYOTA / SKODA
Elektronika: BLUE BOX
Wtryskiwacze: HERCULES GSIM
Reduktor: KME TUR
Dysze: BEZ DYSZ / 2.4
Pojemność: 1800 / 1600
Moc: 154 / 101
Rok Produkcji: 2015 / 2010
błąd że wyskoczył to prawidłowo, ale z tego powodu na pewno nie przełącza na PB bardzo dziwny jest ten przypadek


Góra
 Zobacz profil  
 
 Tytuł: Re: problem z przełącznikiem
PostLink | Napisane: 2017-01-16, 20:54 

Dołączył(a): 2012-05-17, 07:01
Posty: 25

Pomógł: 0 razy

Auto: pacifica
Elektronika: zenit pro
Wtryskiwacze: hana zielone
Reduktor: nie wiem
Dysze: brak
Pojemność: 3500
Moc: 260
Rok Produkcji: 2004
Dziś doszedł sterownik drugi, ustawione wszystko, rano testy zobaczymy :)


Góra
 Zobacz profil  
 
 Tytuł: Re: problem z przełącznikiem
PostLink | Napisane: 2017-01-18, 14:50 

Dołączył(a): 2012-05-17, 07:01
Posty: 25

Pomógł: 0 razy

Auto: pacifica
Elektronika: zenit pro
Wtryskiwacze: hana zielone
Reduktor: nie wiem
Dysze: brak
Pojemność: 3500
Moc: 260
Rok Produkcji: 2004
Problem rozwiązany wymieniłem sterownik i po problemie , stary sterownik przypuszczam że zimne luty ma jak stał całą noc w domu to chodził pozdrawiam


Góra
 Zobacz profil  
 
 Tytuł: Re: problem z przełącznikiem
PostLink | Napisane: 2017-01-29, 11:25 
Avatar użytkownika

Dołączył(a): 2013-03-07, 14:31
Posty: 129
Lokalizacja: Bydgoszcz

Pomógł: 9 razy

Auto: Skoda Roomster
Elektronika: ZENIT PRO OBD
Wtryskiwacze: DYMCO
Reduktor: VITO
Dysze: PURPLE
Pojemność: 1400
Moc: 85 KM
Rok Produkcji: 2009
ciekawy przypadek, przydatna wiedza na przyszłość


Góra
 Zobacz profil  
 
 Tytuł: Re: problem z przełącznikiem
PostLink | Napisane: 2017-01-29, 20:19 

Dołączył(a): 2012-05-17, 07:01
Posty: 25

Pomógł: 0 razy

Auto: pacifica
Elektronika: zenit pro
Wtryskiwacze: hana zielone
Reduktor: nie wiem
Dysze: brak
Pojemność: 3500
Moc: 260
Rok Produkcji: 2004
Auto chodzi super akurat mrozy sakramenckie były zero problemów :)


Góra
 Zobacz profil  
 
 Tytuł: Re: problem z przełącznikiem
PostLink | Napisane: 2017-01-29, 22:20 

Dołączył(a): 2012-01-18, 18:07
Posty: 1101

Pomógł: 129 razy

Auto: VW Passat
Elektronika: Zenit
Wtryskiwacze: Hana H2000
Reduktor: Gurtner
Pojemność: 1800
Moc: 150
Rok Produkcji: 2002
Nie ma się co dziwić. Odkąd nie stosuje się cyny z ołowiem takie "kwiatki" się zdarzają w elektronice pracującej w trudnych warunkach.


Góra
 Zobacz profil  
 
 Tytuł: Re: problem z przełącznikiem
PostLink | Napisane: 2017-01-30, 21:01 
Avatar użytkownika

Dołączył(a): 2015-11-07, 12:36
Posty: 639
Lokalizacja: POLSKA

Pomógł: 59 razy

Auto: TOYOTA / SKODA
Elektronika: BLUE BOX
Wtryskiwacze: HERCULES GSIM
Reduktor: KME TUR
Dysze: BEZ DYSZ / 2.4
Pojemność: 1800 / 1600
Moc: 154 / 101
Rok Produkcji: 2015 / 2010
najważniejsze ze klient zadowolony z intsalacji


Góra
 Zobacz profil  
 
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 27 ]  Przejdź na stronę  | <<  1, 2

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  


            Strona główna forum

Kontakt    |   Najbardziej pomocni    |    FAQ    |   Szukaj    |   Zaloguj    |   Zarejestruj


               

LPG-forum.pl - instalacja LPG, instalacje gazowe, autogaz, STAG 200, 300, VALTEK, LPGTECH, MAGIC JET, Warsztaty LPG, BLAD SILNIKA
Kamery Wałbrzych - Usługi informatyczne Wałbrzych - karma bez kukurydzy - Preparaty do dezynfekcji

POWERED_BY                Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL
phpBB SEO