Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 10 ] 
Autor Wiadomość
 Tytuł: Windows 7 i program 3.10
PostLink | Napisane: 2017-11-28, 20:14 
Avatar użytkownika

Dołączył(a): 2010-01-30, 11:14
Posty: 1217
Lokalizacja: Katowice

Pomógł: 30 razy

Auto: Citroen C5 3V6
Elektronika: Agis
Wtryskiwacze: Hana
Reduktor: IG1
Pojemność: 2964
Moc: 207
Rok Produkcji: 2002
Działa na win7? bo mnie ciągle zrywa komunikacje


Góra
 Zobacz profil  
 
 Tytuł: Re: Windows 7 i program 3.10
PostLink | Napisane: 2017-12-01, 07:55 

Dołączył(a): 2013-06-24, 21:23
Posty: 190
Lokalizacja: Prabuty

Pomógł: 2 razy

Auto: HONDA CIVIC
Elektronika: AGIS
Wtryskiwacze: OMVL
Reduktor: TOMASETTO
Dysze: 2,4
Pojemność: 1,4
Moc: 90
Kod Nadwozia: EU7
Kod Silnika: D14Z6
Rok Produkcji: 2001
Też miałem problemy z komunikacją na win 7, spróbuj na odpalonym silniku, być może kabel siada.


Góra
 Zobacz profil  
 
 Tytuł: Re: Windows 7 i program 3.10
PostLink | Napisane: 2017-12-01, 10:45 
Avatar użytkownika

Dołączył(a): 2010-01-30, 11:14
Posty: 1217
Lokalizacja: Katowice

Pomógł: 30 razy

Auto: Citroen C5 3V6
Elektronika: Agis
Wtryskiwacze: Hana
Reduktor: IG1
Pojemność: 2964
Moc: 207
Rok Produkcji: 2002
Nic nie pamaga na odpalonym silniku a kabel jest OK stosuje go jako programator i działa super


Góra
 Zobacz profil  
 
 Tytuł: Re: Windows 7 i program 3.10
PostLink | Napisane: 2017-12-01, 14:42 

Dołączył(a): 2012-04-09, 16:42
Posty: 217
Lokalizacja: Słupsk

Pomógł: 4 razy

Auto: Mazda 626 2.0 115km AT
Elektronika: AGIS
Wtryskiwacze: AC W-01
Reduktor: Tomasetto Alaska
Dysze: 2.4
Pojemność: 2000
Moc: 115
Kod Nadwozia: GF
Kod Silnika: FS
Rok Produkcji: 1998
wirtualny xp powinien załatwić sprawę


Góra
 Zobacz profil  
 
 Tytuł: Re: Windows 7 i program 3.10
PostLink | Napisane: 2017-12-01, 16:36 
Avatar użytkownika

Dołączył(a): 2010-01-30, 11:14
Posty: 1217
Lokalizacja: Katowice

Pomógł: 30 razy

Auto: Citroen C5 3V6
Elektronika: Agis
Wtryskiwacze: Hana
Reduktor: IG1
Pojemność: 2964
Moc: 207
Rok Produkcji: 2002
Pewnie tak tylko nie zainstaluje bo juz miejsca nie ma na HDD


Góra
 Zobacz profil  
 
 Tytuł: Re: Windows 7 i program 3.10
PostLink | Napisane: 2017-12-02, 20:55 

Dołączył(a): 2010-01-02, 22:01
Posty: 660
Lokalizacja: bialystok

Pomógł: 14 razy

Auto: Citroen C5
Elektronika: agis mini
Wtryskiwacze: hana
Reduktor: ares
Dysze: zielona
Pojemność: 2000
Moc: 140
Kod Silnika: RFJ
Rok Produkcji: 2006
Zrywa łączność nie przez win 7 tylko 8 pinową kostkę (słaby styk) zmień na taką jak w nowszej wersji czyli owalna 4 pin i nie będzie zrywać


Góra
 Zobacz profil  
 
 Tytuł: Re: Windows 7 i program 3.10
PostLink | Napisane: 2017-12-02, 21:04 
Avatar użytkownika

Dołączył(a): 2010-01-30, 11:14
Posty: 1217
Lokalizacja: Katowice

Pomógł: 30 razy

Auto: Citroen C5 3V6
Elektronika: Agis
Wtryskiwacze: Hana
Reduktor: IG1
Pojemność: 2964
Moc: 207
Rok Produkcji: 2002
nie sadze ze tak jest ale mogę zobaczyc styki


Góra
 Zobacz profil  
 
 Tytuł: Re: Windows 7 i program 3.10
PostLink | Napisane: 2017-12-04, 07:11 

Dołączył(a): 2010-01-02, 22:01
Posty: 660
Lokalizacja: bialystok

Pomógł: 14 razy

Auto: Citroen C5
Elektronika: agis mini
Wtryskiwacze: hana
Reduktor: ares
Dysze: zielona
Pojemność: 2000
Moc: 140
Kod Silnika: RFJ
Rok Produkcji: 2006
Notorycznie mam z tym problem wymieniam wtyczki i po problemie. Ten problem dotyczy też sterownika lecho, bingo po paru latach użytkowania.


Góra
 Zobacz profil  
 
 Tytuł: Re: Windows 7 i program 3.10
PostLink | Napisane: 2017-12-04, 10:00 
Avatar użytkownika

Dołączył(a): 2010-01-30, 11:14
Posty: 1217
Lokalizacja: Katowice

Pomógł: 30 razy

Auto: Citroen C5 3V6
Elektronika: Agis
Wtryskiwacze: Hana
Reduktor: IG1
Pojemność: 2964
Moc: 207
Rok Produkcji: 2002
Nie neguje ze tak być może tam płyną małe prądy wiec jakikolwiek opór nie jest wskazany


Góra
 Zobacz profil  
 
 Tytuł: Re: Windows 7 i program 3.10
PostLink | Napisane: 2017-12-09, 18:55 
Avatar użytkownika

Dołączył(a): 2010-01-30, 11:14
Posty: 1217
Lokalizacja: Katowice

Pomógł: 30 razy

Auto: Citroen C5 3V6
Elektronika: Agis
Wtryskiwacze: Hana
Reduktor: IG1
Pojemność: 2964
Moc: 207
Rok Produkcji: 2002
Marek_Spy napisał(a):
Nie neguje ze tak być może tam płyną małe prądy wiec jakikolwiek opór nie jest wskazany
Komunikat mam taki ze problem z moółem cp cos tam juz nie pamietam


Góra
 Zobacz profil  
 
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 10 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  


            Strona główna forum

Kontakt    |   Najbardziej pomocni    |    FAQ    |   Szukaj    |   Zaloguj    |   Zarejestruj


               

LPG-forum.pl - instalacja LPG, instalacje gazowe, autogaz, STAG 200, 300, VALTEK, LPGTECH, MAGIC JET, Warsztaty LPG, BLAD SILNIKA
Kamery Wałbrzych - Usługi informatyczne Wałbrzych - karma bez kukurydzy - Preparaty do dezynfekcji

POWERED_BY                Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL
phpBB SEO