Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 27 ]  Przejdź na stronę  | <<  1, 2
Autor Wiadomość
 Tytuł: Re: Gasnie po puszczeniu pedalu gazu
PostLink | Napisane: 2018-04-13, 12:21 

Dołączył(a): 2018-04-03, 09:45
Posty: 32

Pomógł: 0 razy

Auto: Peugeot 406 coupe
Elektronika: jz 2005
Wtryskiwacze: AC W01
Reduktor: AC R01 czarny
Dysze: kto wie? :D
Pojemność: 2.0
Moc: 136
Rok Produkcji: 1999
plecho1 napisał(a):
Ps. Lepiej wymień te wtryskopodobne Valteki na coś lepszego, przynajmniej ACW01 lub lepiej ACW02 lub pojedyncze ACW03.

Mam uwadze zmianę na pojedyncze, tak szybko jak będę mógł. Warto kupować używki z demontażu?


plecho1 napisał(a):
Najpierw ogarnij silnik i prace na benzynie i bierz się dopiero za instalacje

Tak, wiem. Wcześniej na benzynie było względnie dobrze, dopiero teraz coś siadło. Naprawie to i wróce do tematu gazu :)


Góra
 Zobacz profil  
 
 Tytuł: Re: Gasnie po puszczeniu pedalu gazu
PostLink | Napisane: 2018-04-13, 12:32 
Avatar użytkownika

Dołączył(a): 2012-04-18, 07:17
Posty: 3955
Lokalizacja: Świdnik

Pomógł: 503 razy

Auto: Laguna III
Elektronika: Tech One
Wtryskiwacze: Barracuda 130
Reduktor: Magic 3
Dysze: brak
Pojemność: 2.0T
Moc: 170KM
Osobiście przynajmniej wtryski założył bym nowe bo używki to zawsze loteria no chyba że byś znał ich historię. ACW03 np. w Jacusiu to niecałe 250 już z przesyłką więc chyba nie warto kombinować z używkami.


Góra
 Zobacz profil  
 
 Tytuł: Re: Gasnie po puszczeniu pedalu gazu
PostLink | Napisane: 2018-04-13, 19:02 
Avatar użytkownika

Dołączył(a): 2017-11-02, 11:20
Posty: 969

Pomógł: 79 razy

Auto: Audi
Elektronika: Brak
Pojemność: 1.8
Moc: 163
Rok Produkcji: 2002
Vitz666 napisał(a):
Probowałem kilkoma apkami na telefon i skanerem bt (chinczyk) oraz kabel zwykły (tez chinczyk, tylko k-line ma) + laptop

prosty ręczny skaner próbowałeś ? starego wieśka z 99 po iso łącze autolinkiem i trybi. Oczywiście tutaj nie ma reguły ale warto spróbować.


Góra
 Zobacz profil  
 
 Tytuł: Re: Gasnie po puszczeniu pedalu gazu
PostLink | Napisane: 2018-04-14, 13:12 

Dołączył(a): 2018-04-03, 09:45
Posty: 32

Pomógł: 0 razy

Auto: Peugeot 406 coupe
Elektronika: jz 2005
Wtryskiwacze: AC W01
Reduktor: AC R01 czarny
Dysze: kto wie? :D
Pojemność: 2.0
Moc: 136
Rok Produkcji: 1999
Matti31 napisał(a):
prosty ręczny skaner próbowałeś ? starego wieśka z 99 po iso łącze autolinkiem i trybi. Oczywiście tutaj nie ma reguły ale warto spróbować.


Niestety nie mam żadnego takiego skanera, ale chyba sobie kupie jak tylko coś grosza wpadnie
Obecnie mam tylko moduł bt i zwykły kabel kkl, a taki skaner ręczny nie kosztuje bardzo duzo :)

Coś wykombinuje, że doprowadzić to do porzadku. Obecnie stawiam na lambde albo lewe powietrze. Bo na ecu gazu lambda pokazuje prawie 2V na wolnych obrotach, a to znacznie za dużo.


Góra
 Zobacz profil  
 
 Tytuł: Re: Gasnie po puszczeniu pedalu gazu
PostLink | Napisane: 2018-04-14, 13:57 

Dołączył(a): 2010-01-29, 12:13
Posty: 1768
Lokalizacja: kraków

Pomógł: 205 razy

Auto: peugeot 307
Elektronika: 4gas
Wtryskiwacze: Reg Fast
Reduktor: zavoli zeta
Dysze: 2,0
Pojemność: 1.6
Moc: 109
Kod Silnika: TU5JP4
Rok Produkcji: 2005
Z tym możesz połączyć się tylko lexią , z "prostych" skanerów niczym. Lexią nie poczytasz niestety korekt


Góra
 Zobacz profil  
 
 Tytuł: Re: Gasnie po puszczeniu pedalu gazu
PostLink | Napisane: 2018-04-14, 14:26 

Dołączył(a): 2018-04-03, 09:45
Posty: 32

Pomógł: 0 razy

Auto: Peugeot 406 coupe
Elektronika: jz 2005
Wtryskiwacze: AC W01
Reduktor: AC R01 czarny
Dysze: kto wie? :D
Pojemność: 2.0
Moc: 136
Rok Produkcji: 1999
derok napisał(a):
Z tym możesz połączyć się tylko lexią , z "prostych" skanerów niczym. Lexią nie poczytasz niestety korekt


Tak też czułem. :lol:


1. Zrobiłem test czy pobiera lewe powietrze, pryskałem plakiem po kolektorze dolotowy, przepustnicy i obudowie filtra - obroty nie wzrosły, wiec nie pobrał nic z zewnątrz.
2. Mam juz sonde na podmianke, tylko nie moge jej wykręcić z rury :lol:


Góra
 Zobacz profil  
 
 Tytuł: Re: Gasnie po puszczeniu pedalu gazu
PostLink | Napisane: 2018-04-16, 19:24 
Avatar użytkownika

Dołączył(a): 2015-11-07, 12:36
Posty: 1310
Lokalizacja: POLSKA

Pomógł: 108 razy

Auto: TOYOTA / SKODA
Elektronika: ZENIT BLUE BOX
Wtryskiwacze: HERCULES GSIM /HER. BLUE
Reduktor: KME TUR / NORDIC
Dysze: BEZ DYSZ / 2.4
Pojemność: 1800 / 1600
Moc: 154 / 101
Rok Produkcji: 2015 / 2010
Vitz666 napisał(a):
2. Mam juz sonde na podmianke, tylko nie moge jej wykręcić z rury :lol:

Jaką masz pewność że ta "nowa" sonda będzie działała prawidłowo?
Trochę po omacku zaczynasz rozwiązywać problem, jak nie będziesz miał odpowiednich narzędzi możemy wróżyć sobie co jest przyczyną.


Góra
 Zobacz profil  
 
 Tytuł: Re: Gasnie po puszczeniu pedalu gazu
PostLink | Napisane: 2018-04-16, 20:08 

Dołączył(a): 2018-04-03, 09:45
Posty: 32

Pomógł: 0 razy

Auto: Peugeot 406 coupe
Elektronika: jz 2005
Wtryskiwacze: AC W01
Reduktor: AC R01 czarny
Dysze: kto wie? :D
Pojemność: 2.0
Moc: 136
Rok Produkcji: 1999
AGC_BLUE_BOX napisał(a):
Vitz666 napisał(a):
2. Mam juz sonde na podmianke, tylko nie moge jej wykręcić z rury :lol:

Jaką masz pewność że ta "nowa" sonda będzie działała prawidłowo?
Trochę po omacku zaczynasz rozwiązywać problem, jak nie będziesz miał odpowiednich narzędzi możemy wróżyć sobie co jest przyczyną.


Nie miałem żaden pewności, ale udało się trafić. Przed chwila skończyłem wymianę i zrobiłem 2-3km żeby sprawdzić.
Przyznaje, bez kanału jest ciężko, a sonda zapieczona tak że głowa mała i niestety została zniszczona :lol:
Odczytów na ECU gazu jeszcze nie sprawdzałem, bo jest już późno.

Silnik już nie gaśnie, ani na gazie, ani na benzynie. Na początku chodził kiepsko ale z każdą sekundą coraz lepiej, i obecnie jest całkiem spoko. Jeszcze zobacze jutro na zimnym.

Na dniach biorę się za strojenie gazu :) Instrukcja prawie przeczytana, na razie wszystko jasne i myślę, że sobie poradzę.


Góra
 Zobacz profil  
 
 Tytuł: Re: Gasnie po puszczeniu pedalu gazu
PostLink | Napisane: 2018-04-17, 21:54 
Avatar użytkownika

Dołączył(a): 2015-11-07, 12:36
Posty: 1310
Lokalizacja: POLSKA

Pomógł: 108 razy

Auto: TOYOTA / SKODA
Elektronika: ZENIT BLUE BOX
Wtryskiwacze: HERCULES GSIM /HER. BLUE
Reduktor: KME TUR / NORDIC
Dysze: BEZ DYSZ / 2.4
Pojemność: 1800 / 1600
Moc: 154 / 101
Rok Produkcji: 2015 / 2010
To jak wymieniłeś sondę na "nową" teraz zrób ze 100km na PB w celu adaptacji sterownika i dopiero wtedy zacznij regulować instalację LPG


Góra
 Zobacz profil  
 
 Tytuł: Re: Gasnie po puszczeniu pedalu gazu
PostLink | Napisane: 2018-10-06, 13:40 

Dołączył(a): 2018-04-03, 09:45
Posty: 32

Pomógł: 0 razy

Auto: Peugeot 406 coupe
Elektronika: jz 2005
Wtryskiwacze: AC W01
Reduktor: AC R01 czarny
Dysze: kto wie? :D
Pojemność: 2.0
Moc: 136
Rok Produkcji: 1999
Wkońcu wleciały wtryski AC W01 oraz reduktor STAGa :) (pora zmienić w profilu)
Przerzuciłem 2-roczne graty z demontażu. Tomaseto i vatlki idą do kosza.
Od razu zmieniłem przewody na elastyczne Faro, wiecej miejsca sie zobiło pod maską.
Szału nie ma, ale mocowania zrobiłem i jakoś to siedzi. Mysle, że jak na 1 raz to ok.

Pojeżdzone troche na benzynie, niedługo strojenie (jak tylko naprawie wyciek na wielozaworze) :)

- Reduktor może niepotrzebnie przeniosłem do takiej wnęki.
- Przewód od zaworu nie wyszedł za dobrze, ale nie chciałem przenosić zaworu na ściane grodziową. Dokręcać te złączki w opór? Bo już mi sie wydaje, że są siedzą mocno i test pianką wykazał szczelność.
- Stelaż do wtrysków zrobiony z kątowników. Przewody zmienione na 4mm wszystkie równe (nie wiem czy ma to znaczenie, ale wcześniej wszystkie były inne, a teraz wszystkie dałem 22cm).
- Mapsensor na ścianę poszedł jak widać.

Pewnie za rok czy dwa poleci jeszcze nowa wiązka i nowszy sterownik, bo kable robił jakiś paprak (ale nie ja, takie kupiłem) :)

Wielkie dzięki wszystkim za pomoc :)

Załącznik:
IMG_20181006_144816.jpg
IMG_20181006_144816.jpg [ 989.53 KiB | Przeglądane 173 razy ]

Załącznik:
IMG_20181006_144748.jpg
IMG_20181006_144748.jpg [ 991.37 KiB | Przeglądane 173 razy ]


Góra
 Zobacz profil  
 
 Tytuł: Re: Gasnie po puszczeniu pedalu gazu
PostLink | Napisane: 2018-10-07, 19:38 
Avatar użytkownika

Dołączył(a): 2015-11-07, 12:36
Posty: 1310
Lokalizacja: POLSKA

Pomógł: 108 razy

Auto: TOYOTA / SKODA
Elektronika: ZENIT BLUE BOX
Wtryskiwacze: HERCULES GSIM /HER. BLUE
Reduktor: KME TUR / NORDIC
Dysze: BEZ DYSZ / 2.4
Pojemność: 1800 / 1600
Moc: 154 / 101
Rok Produkcji: 2015 / 2010
- reduktor może być w tej wnęce
- jak nie ma wycieku gazu, nie dokręcać już mocniej
- dobrze że wężyki są krótsze i równej długości
- mapsensor ok


Góra
 Zobacz profil  
 
 Tytuł: Re: Gasnie po puszczeniu pedalu gazu
PostLink | Napisane: 2018-10-10, 19:34 
Avatar użytkownika

Dołączył(a): 2017-11-02, 11:20
Posty: 969

Pomógł: 79 razy

Auto: Audi
Elektronika: Brak
Pojemność: 1.8
Moc: 163
Rok Produkcji: 2002
Vitz666 napisał(a):
Pewnie za rok czy dwa poleci jeszcze nowa wiązka i nowszy sterownik

No wiązka leci po najmniejszej linii oporu :), jak się zdecydujesz na nowy sterownik to polecam Blueboxa. Raczej sobie poradzisz z jego kalibracją a jak by co to podpowiemy gdzie kliknąć.


Góra
 Zobacz profil  
 
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 27 ]  Przejdź na stronę  | <<  1, 2

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  


            Strona główna forum

Kontakt    |   Najbardziej pomocni    |    FAQ    |   Szukaj    |   Zaloguj    |   Zarejestruj


               

LPG-forum.pl - instalacja LPG, instalacje gazowe, autogaz, STAG 200, 300, VALTEK, LPGTECH, MAGIC JET, Warsztaty LPG, BLAD SILNIKA
Kamery Wałbrzych - Usługi informatyczne Wałbrzych - karma bez kukurydzy - Preparaty do dezynfekcji

POWERED_BY                Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL
phpBB SEO