Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 6 ] 
Autor Wiadomość
 Tytuł: Problem z wypdaniem zapłonu na 4 cylindrze. Landi Renzo
PostLink | Napisane: 2016-12-27, 16:16 

Dołączył(a): 2016-12-23, 23:58
Posty: 5
Lokalizacja: Wrocław

Pomógł: 0 razy

Auto: VW GOLF
Elektronika: Landi Renzo
Wtryskiwacze: Czarne med
Pojemność: 1600
Moc: 102
Kod Silnika: CHGA
Rok Produkcji: 2011
Cześć, jest to mój pierwszy temat na tym forum choć czytam już od jakiegoś czasu w związku z kupnem Golfa 6 Bifuel, 2011r. no i z problemem jakim się borykam od kupna.
Instalacja fabryczna Landi Renzo zakładana przez VW fabryce, silnik 1.6 102km CHGA. Wtryski czarne Med.
Wypada zapłon na 4 cylindrze i tylko na nim i tylko na gazie. Najpierw był założony na 4 cylindrze niebieski med (tak kupiłem niestety) na reszcie były czarne. Gazownik od razu kazał założyć czarnego w miejsce niebieskiego bo tak być nie może i to podejrzewał jako przyczynę. Niestety dalej problem występuje. Dodatkowo wymienione świece bosch pod lpg przerwa 0.7mm. Nowe przewody WN Beru. Ciągle to samo. Instalacja jest po wymianie wszystkich filtrów i przeglądzie w ASO landi renzo. Niestety do mapy nie ma dostępu, zablokowana. Auto jeździ całkiem normalnie, przełącza na gaz szybko. Jedynie jak było -4 to po 8km nie przełączał w ogóle. Gazownik w dalszym ciągu podejrzewa wtryski, co sądzicie?


Załączniki:
20161227_132454.jpg
20161227_132454.jpg [ 394.41 KiB | Przeglądane 574 razy ]
20161226_132257.jpg
20161226_132257.jpg [ 384.67 KiB | Przeglądane 574 razy ]
Góra
 Zobacz profil  
 
 Tytuł: Re: Problem z wypdaniem zapłonu na 4 cylindrze. Landi Renzo
PostLink | Napisane: 2016-12-27, 16:50 
Pomaga
Avatar użytkownika

Dołączył(a): 2008-10-04, 10:47
Posty: 19447
Lokalizacja: Warszawa

Pomógł: 1122 razy

Auto: A4 / A6
Elektronika: Stag200 / Tech
Wtryskiwacze: ACW01 / 03
Reduktor: Zavoli N / S
Dysze: 2,0 / 2.0
Pojemność: 1.6 / 2.6
Moc: 101 / 150
Kod Nadwozia: B5 / C4
Kod Silnika: ADP / ABC
Rok Produkcji: 1995
Zamien wtyczki i wezyki miedzy 3 a 4 i zobacz czy blad sie przeniesie


Góra
 Zobacz profil  
 
 Tytuł: Re: Problem z wypdaniem zapłonu na 4 cylindrze. Landi Renzo
PostLink | Napisane: 2016-12-27, 16:50 
Avatar użytkownika

Dołączył(a): 2015-07-31, 15:47
Posty: 5406
Lokalizacja: Łódź

Pomógł: 600 razy

Auto: Skoda Felicja MPI
Elektronika: KME BingoS-4
Wtryskiwacze: Mikser 32mm
Reduktor: Lovato RGE90
Pojemność: 1300
Moc: 68
Kod Nadwozia: TMB
Kod Silnika: AMH
Rok Produkcji: 1997
Tyle jest już tematów o wypadających zapłonach, że wystarczy użyć "Szukaj", niemal w każdym temacie opis co zrobić jak zdiagnozować problem. Skorzystaj bo temat już przewałkowany był kilkakrotnie.


Góra
 Zobacz profil  
 
 Tytuł: Re: Problem z wypdaniem zapłonu na 4 cylindrze. Landi Renzo
PostLink | Napisane: 2016-12-27, 17:02 

Dołączył(a): 2013-01-07, 14:51
Posty: 189
Lokalizacja: EPi

Pomógł: 4 razy

Auto: Skoda Octavia I
Elektronika: Stag 4 Qbox Plus
Wtryskiwacze: AC W02
Reduktor: AC R-01
Dysze: 2,2
Pojemność: 1599
Moc: 102
Kod Silnika: BFQ
Rok Produkcji: 2010
Wymień wtryski na niebieskie i po sprawie.


Góra
 Zobacz profil  
 
 Tytuł: Re: Problem z wypdaniem zapłonu na 4 cylindrze. Landi Renzo
PostLink | Napisane: 2016-12-27, 17:23 

Dołączył(a): 2016-12-23, 23:58
Posty: 5
Lokalizacja: Wrocław

Pomógł: 0 razy

Auto: VW GOLF
Elektronika: Landi Renzo
Wtryskiwacze: Czarne med
Pojemność: 1600
Moc: 102
Kod Silnika: CHGA
Rok Produkcji: 2011
Podobno żeby założyć niebieskie wtryski, trzeba zmienić mapę? Tak mi powiedziano.


Góra
 Zobacz profil  
 
 Tytuł: Re: Problem z wypdaniem zapłonu na 4 cylindrze. Landi Renzo
PostLink | Napisane: 2016-12-27, 21:24 

Dołączył(a): 2010-10-02, 23:24
Posty: 1803
Lokalizacja: bydgoszcz

Pomógł: 174 razy

Auto: citroen xsara
Elektronika: stag 300 isa
Wtryskiwacze: matrix 544
Reduktor: silver
Dysze: 2,0
Pojemność: 1587
Moc: 88
Kod Nadwozia: N0
Kod Silnika: NFZ(TU5JP)
Rok Produkcji: 1999
Aso nie mapy do niebieskich?


Góra
 Zobacz profil  
 
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 6 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  


            Strona główna forum

Kontakt    |   Najbardziej pomocni    |    FAQ    |   Szukaj    |   Zaloguj    |   Zarejestruj


               

LPG-forum.pl - instalacja LPG, instalacje gazowe, autogaz, STAG 200, 300, VALTEK, LPGTECH, MAGIC JET, Warsztaty LPG, BLAD SILNIKA
Kamery Wałbrzych - Usługi informatyczne Wałbrzych - karma bez kukurydzy - Preparaty do dezynfekcji

POWERED_BY                Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL
phpBB SEO