Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 5 ] 
Autor Wiadomość
 Tytuł: szarpie po przełączeniu na gaz
PostLink | Napisane: 2012-11-14, 14:09 

Dołączył(a): 2012-10-07, 14:10
Posty: 24

Pomógł: 0 razy

Auto: Fiat Punto I 1.1 55km
Rok Produkcji: 1998
Witam mam takie problem a mianowicie taki że, zaraz po przełączeniu się na gaz auto zaczyna szarpać. Szarpie tylko w momencie przyspieszania lub zwalniania.Jadąc ruchem jednostajnym jest ok. Wygląda to mniej więcej tak że delikatne wciśniecie pedału gazu powoduje że auto zachowuje się jakbym gwałtownie wcisnął gaz do dechy, delikatne puszczenie gazu powoduje efekt podobny do gwałtownego popuszczenia gazu. Po przejechaniu kilkuset metrów sytuacja się stabilizuje. Mam zamontowany czujnik temperatury który przełącza na gaz dopiero w momencie gdy silnik osiągnie temperaturę około 35 stopni.


Góra
 Zobacz profil  
 
 Tytuł: Re: szarpie po przełączeniu na gaz
PostLink | Napisane: 2012-11-14, 14:24 
Pomaga
Avatar użytkownika

Dołączył(a): 2009-05-24, 14:43
Posty: 17493
Lokalizacja: Zamość

Pomógł: 1184 razy

Auto: Xantia HA
Elektronika: Stag 4
Wtryskiwacze: MJ - FX
Reduktor: Zavoli/1,0 B
Dysze: 2,3
Pojemność: 2000
Moc: 136
Kod Silnika: XU10J4R
Rok Produkcji: 1998
Rakon, ani słowa o aucie, ani słowa o instalacji, nie wypełniony profil.
Nie wiem kto się nad tobą zlituje i zacznie wróżyć, co tam możesz mieć źle.
Zapłon sprawdzony dobrze?


Góra
 Zobacz profil  
 
 Tytuł: Re: szarpie po przełączeniu na gaz
PostLink | Napisane: 2012-11-14, 14:36 

Dołączył(a): 2012-10-07, 14:10
Posty: 24

Pomógł: 0 razy

Auto: Fiat Punto I 1.1 55km
Rok Produkcji: 1998
Dane auta uzupełnione a jaka instalacja ciężko mi stwierdzić, nie wiem jak to sprawdzić.


Góra
 Zobacz profil  
 
 Tytuł: Re: szarpie po przełączeniu na gaz
PostLink | Napisane: 2012-11-14, 14:58 
Pomaga
Avatar użytkownika

Dołączył(a): 2009-05-24, 14:43
Posty: 17493
Lokalizacja: Zamość

Pomógł: 1184 razy

Auto: Xantia HA
Elektronika: Stag 4
Wtryskiwacze: MJ - FX
Reduktor: Zavoli/1,0 B
Dysze: 2,3
Pojemność: 2000
Moc: 136
Kod Silnika: XU10J4R
Rok Produkcji: 1998
Rakon napisał(a):
jaka instalacja ciężko mi stwierdzić, nie wiem jak to sprawdzić.


zrób jakieś zdjęcie chociaż,


Góra
 Zobacz profil  
 
 Tytuł: Re: szarpie po przełączeniu na gaz
PostLink | Napisane: 2012-11-17, 14:37 

Dołączył(a): 2012-10-07, 14:10
Posty: 24

Pomógł: 0 razy

Auto: Fiat Punto I 1.1 55km
Rok Produkcji: 1998
Sorry że tak póxno ale dopiero dzisiaj udalo mi sie zrobić zdjecie. Tak sie zlozyło że musiałem na troche odłaczyc akumulator. Po ponownym podłączeniu usterka sie pogłąbiła teraz już po przełaczeniu na gaz od razu gaśnie. Nadmienie że jak zgasnie to potem trzeba go dłużej krecic by odpalił.


Załączniki:
auto1.jpg
auto1.jpg [ 176.19 KiB | Przeglądane 185 razy ]
Góra
 Zobacz profil  
 
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 5 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  


            Strona główna forum

Kontakt    |   Najbardziej pomocni    |    FAQ    |   Szukaj    |   Zaloguj    |   Zarejestruj


               

suplementy diety | Spoldzielnia Mieszkaniowa Poniatow | Fotostudio Aachen | Tuning DPF Hamownia| naczynia jednorazowe | Programy partnerskie
LPG-forum.pl - instalacja LPG, instalacje gazowe, autogaz, STAG 200, 300, VALTEK, LPGTECH, MAGIC JET, Warsztaty LPG, BLAD SILNIKA

POWERED_BY                Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL
phpBB SEO