Znaleziono więcej niż 1028 wyników

Autor Wiadomość

 Skocz do forum   Skocz do tematu

Napisane: 2012-01-05, 16:55 

poszukam symbolu ABK, ACE lub podobnego prawdopodonnie na tabliczne znamionowej :)

edit: miało być "poszukaj" ;))

 Skocz do forum   Skocz do tematu

Napisane: 2011-12-31, 14:28 

mieszanka była ewidentnie za uboga więc pewnie dlatego wypadał zapłon....

 Skocz do forum   Skocz do tematu

Napisane: 2011-12-30, 21:43 

najpierw napisz jaki zakład Ci tak "wyregulował"

potem na zakładce "modelowanie" wyłącz obsługe biegu jałowego

i przesuń czerwoną linię tak żeby przechodziła przez żółte punkty

potem zbierz mapę jeszcze raz i wstaw zrzuty

 Skocz do forum   Skocz do tematu

Napisane: 2012-01-07, 17:23 

na pewno masz za ubogo w średnich i dużych obciążeniach

 Skocz do forum   Skocz do tematu

Napisane: 2012-01-08, 10:04 

w kme nie ma ustawiania typu czujnika więc ten ze Staga będzie zawyżał wskazania

oczywiście z braku innego można wstawić też ten od Staga i w programie podwyższyć temperaturę przelączania :)O

 Skocz do forum   Skocz do tematu

Napisane: 2012-01-09, 23:13 

ja w audi zebralem mapę w następujący sposób

płaska pusta droga za miastem droga za miastem, 5 bieg, 80 km/h (czasy wtrysku jak na biegu jałowym) i wciskam gaz w podłoge przyspieszając powiedzmy do 110-120 kmh (przy pedle w podłodze wtryski otwierają się na max)

potem korekta mnożnika aż do pokrycia map a póżniej przybutowanie na niższych biegach żeby zobaczyć jakie sa spadki ciśnienia i czy nie ma zapętlania

może metoda nie jest idealna ale później na skanerze 9wcześniej nie miałem) okazało się że korekty sa minimalne - zasadzie takie jak na benzynie - podpinam się tylko profilaktycznie raz na parę tygodni i wszystko gra

 Skocz do forum   Skocz do tematu

Napisane: 2012-01-10, 21:30 

można pokusić się o obniżenie mnożnika w środkowym zakresie ale jeżeli praca auta Cię satysfakcjonuje to można zostawić, mając nadzieję że nic się nie "rozjedzie"

ale może niech ktoś bardziej doświadczony się wypowie :)

 Skocz do forum   Skocz do tematu

Napisane: 2012-01-21, 16:00 

masz rozkalibrowane valteki - potrzebna albo kalibracja albo wymiana, a na pewno wymiana gazownika który nie umie sobie z tym poradzić :) napisz skąd jesteś to polecimy kogoś sprawdzonego

 Skocz do forum   Skocz do tematu

Napisane: 2012-01-22, 11:14 

wrzuć zrzuty z ustawień

 Skocz do forum   Skocz do tematu

Napisane: 2012-01-23, 16:20 

czyli na regach spokojnie zejdziesz z czasem

 Skocz do forum   Skocz do tematu

Napisane: 2012-01-16, 13:33 

daj znać jak poszło :)

 Skocz do forum   Skocz do tematu

Napisane: 2012-01-27, 22:09 

wtryski pewnie rozkalibrowane, reduktor raczej tylko do spokojnej jazdy

ale wszystko da się poprawić :)

 Skocz do forum   Skocz do tematu

Napisane: 2012-01-30, 19:50 

tomek602, to co opisujesz wyglada niebezpiecznie więc jeżeli chcesz to możesz wpaść do mnie choćby i dzisiaj na Bemowo i to jakoś 'załatam" :)

w razie czego pisz na pw :)

 Skocz do forum   Skocz do tematu

Napisane: 2012-01-30, 20:41 

pewnie ten króciec wystający z listwy był czymś zaślepiony i zaślepka spadła...

 Skocz do forum   Skocz do tematu

Napisane: 2012-01-31, 16:20 

może któryś wtrysk jest brudny i nie chce działać na zimno...

 Skocz do forum   Skocz do tematu

Napisane: 2012-02-03, 18:39 

hd 344 pewnie wyjdzie 2 mm..

 Skocz do forum   Skocz do tematu

Napisane: 2011-10-29, 15:46 

możliwe że masz niewłaściwą wescje programu i dlatego nie łączy, podaj maila to Ci wyślę, Chemik też powinien mieć i chyba jest z Krakowa - może pomoże osobiście :)

 Skocz do forum   Skocz do tematu

Napisane: 2012-02-06, 22:29 

masz dziwnie "napuchnięty" wąż, poza tym trójnik do przełożenia, valteki do regulacji, a może i wymiany ale mogę spróbować wycisnąć z tego jak najwięcej się da :)

 Skocz do forum   Skocz do tematu

Napisane: 2012-02-08, 23:17 

te parematry niewiele mówią, ważniejsza jest mapa..

 Skocz do forum   Skocz do tematu

Napisane: 2012-02-10, 19:02 

pewnie gazownik nie umie tego wyregulować... albo ciśnienie leci na łeb na szyję

poza tym wydaje mi się że lepsze byłby wtryski niebieskie zamiast zielonych...

jak będziesz kiedyś na Bemowie to mogę się podpiąć do komputera gazowego i zobaczyć co się dzieje w czasie jazdy :)

 Skocz do forum   Skocz do tematu

Napisane: 2012-02-20, 21:53 

jest na forum dobrze opisany taki merdeces, dwa silvery to lepsze rozwiązanie niż jeden gold

a najlepsze rozwiązanie to dobry gazownik :)

 Skocz do forum   Skocz do tematu

Napisane: 2012-02-24, 09:46 

na tej instalacji szału nie będzie, ale mogę spróbować

poza tym 14 w mieście dla 2-litrowego silnika to norma, valteki to też nie rewelacja...

 Skocz do forum   Skocz do tematu

 Tytuł: Re: Serwis gazu
Napisane: 2012-02-29, 16:30 

co 10 tys wymieniać filtry gazu, co 10 tys kalibrować listwę (pewnie masz valteki) i w zasadzie to tyle, reduktor masz długowieczny więc dużo wytrzyma.

 Skocz do forum   Skocz do tematu

Napisane: 2012-03-01, 15:17 

jakieś tulejki albo dysze od magic jetów

 Skocz do forum   Skocz do tematu

Napisane: 2012-03-09, 15:54 

przy 5 ms mnożnik odrobinę do góry i będzie OK

p.s. co to za wtryski "valtek verga" i reduktor "cfm" wrzuć zdjecia ?
Strona 1 z 42 [ Znaleziono więcej niż 1028 wyników ]


Strefa czasowa: UTC + 1


Skocz do:  


            Strona główna forum

Kontakt    |   Najbardziej pomocni    |    FAQ    |   Szukaj    |   Zaloguj    |   Zarejestruj


               

LPG-forum.pl - instalacja LPG, instalacje gazowe, autogaz, STAG 200, 300, VALTEK, LPGTECH, MAGIC JET, Warsztaty LPG, BLAD SILNIKA
Kamery Wałbrzych - Usługi informatyczne Wałbrzych - karma bez kukurydzy - Preparaty do dezynfekcji

POWERED_BY                Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL
phpBB SEO