Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 23 ]  Przejdź na stronę  | 1, 2  >>
Autor Wiadomość
 Tytuł: problem z przełącznikiem
PostLink | Napisane: 2017-01-07, 20:12 

Dołączył(a): 2012-05-17, 07:01
Posty: 24

Pomógł: 0 razy

Auto: pacifica
Elektronika: zenit pro
Wtryskiwacze: hana zielone
Reduktor: nie wiem
Dysze: brak
Pojemność: 3500
Moc: 260
Rok Produkcji: 2004
Witam od paru dni mam problem z instalacją zenit pro, po spadku temperatury instalka wraca na benzyne, było tak tylko rano po kilka razy z rzędu, dziś przy -12 nie da rady przejść na gaz szukalem wtyczki żeby spróbować podłączyć lapa za mocno szarpnąłem i wyrwałem włącznik kable wleciały do środka, po wyciągniecu nie wiem gdzie włożyć piny był bym wdzięczny za pomoc niestety w schemacie nie ma informacji o kablach przy przełączniku, kolory czarny, czerwony, biały i zielony


Góra
 Zobacz profil  
 
 Tytuł: Re: problem z przełącznikiem
PostLink | Napisane: 2017-01-08, 11:53 

Dołączył(a): 2012-01-18, 18:07
Posty: 792

Pomógł: 86 razy

Auto: VW Passat
Elektronika: Zenit
Wtryskiwacze: Hana H2000
Reduktor: Gurtner
Pojemność: 1800
Moc: 150
Rok Produkcji: 2002
Patrząc na wtyczkę od strony wejścia przewodów (zatrzask od góry) : czarny, biały, zielony czerwony. Gniazdo diagnostyczne masz ok. 30 cm od sterownika, na wiązce przełącznika.


Góra
 Zobacz profil  
 
 Tytuł: Re: problem z przełącznikiem
PostLink | Napisane: 2017-01-08, 15:30 

Dołączył(a): 2012-05-17, 07:01
Posty: 24

Pomógł: 0 razy

Auto: pacifica
Elektronika: zenit pro
Wtryskiwacze: hana zielone
Reduktor: nie wiem
Dysze: brak
Pojemność: 3500
Moc: 260
Rok Produkcji: 2004
Dzięki wielkie rano znalazłem złącze jakiś czubek dał pod maską przy aku. zrestartowałem sterownik było hasło ustawione , zrobiłem kalibracje pojeździłem poustawiałem mapy niestety auto dalej wraca na benzynę nie ma żadnych błędów, może wina kabli jakiegoś styku sam już nie wiem


Góra
 Zobacz profil  
 
 Tytuł: Re: problem z przełącznikiem
PostLink | Napisane: 2017-01-08, 16:02 
Avatar użytkownika

Dołączył(a): 2015-11-07, 12:36
Posty: 513
Lokalizacja: POLSKA

Pomógł: 45 razy

Auto: SKODA
Elektronika: BLUE BOX
Wtryskiwacze: HERCULES GSIM
Reduktor: KME TUR
Dysze: 2.4
Pojemność: 1600
Moc: 101 KM
Rok Produkcji: 2010
luki8413 napisał(a):
po spadku temperatury instalka wraca na benzyne

zwróć uwagę czy nie spada napięcie podczas rozruchu silnika
luki8413 napisał(a):
auto dalej wraca na benzynę

zwróć uwagę na temperaturę reduktora jak będzie za niska może wracać na benzynę


Góra
 Zobacz profil  
 
 Tytuł: Re: problem z przełącznikiem
PostLink | Napisane: 2017-01-08, 16:14 

Dołączył(a): 2012-05-17, 07:01
Posty: 24

Pomógł: 0 razy

Auto: pacifica
Elektronika: zenit pro
Wtryskiwacze: hana zielone
Reduktor: nie wiem
Dysze: brak
Pojemność: 3500
Moc: 260
Rok Produkcji: 2004
Niestety zdarzało się to rano jak było do -2 , teraz jak mróz po -10 cały czas nawet jak nagrzany, wczoraj wracałem 150 km na benzynie temperatura reduktora jak jeździłem ok 50-85 stopni napięcie 13,7-14 V, nieraz podczas przerzucania diody od stanu paliwa zaczynają bardzo szybko migać , dziś jak jechałem to np 15 minut szedł na gazie potem na 10 prób przełączenie za każdym razem wracał na benzynę niestety nikt u nas w mieście nie montował takiej instalacji i nie chce pomóc
kabel od aku zarobiłem na nowo, przy bezpieczniku przeczyściłem styki, instalacja ok 2 lata ma, ja nie montowałem poprzedni właściciel, w lecie nie było problemów żadnych wszystko zaczęło się w październiku, najgorsze że żona nie zwraca uwagi i nieraz jeździ na benzynie cały dzień :/


Góra
 Zobacz profil  
 
 Tytuł: Re: problem z przełącznikiem
PostLink | Napisane: 2017-01-08, 16:25 
Avatar użytkownika

Dołączył(a): 2015-11-07, 12:36
Posty: 513
Lokalizacja: POLSKA

Pomógł: 45 razy

Auto: SKODA
Elektronika: BLUE BOX
Wtryskiwacze: HERCULES GSIM
Reduktor: KME TUR
Dysze: 2.4
Pojemność: 1600
Moc: 101 KM
Rok Produkcji: 2010
wrzuć plik konfiguracyjny zobaczymy jak jest ustawiony może coś się uda ustalić


Góra
 Zobacz profil  
 
 Tytuł: Re: problem z przełącznikiem
PostLink | Napisane: 2017-01-08, 16:47 

Dołączył(a): 2012-05-17, 07:01
Posty: 24

Pomógł: 0 razy

Auto: pacifica
Elektronika: zenit pro
Wtryskiwacze: hana zielone
Reduktor: nie wiem
Dysze: brak
Pojemność: 3500
Moc: 260
Rok Produkcji: 2004
z miłą chęcią ale nie wiem jak dodać plik na forum może na meila bym podesłał


Góra
 Zobacz profil  
 
 Tytuł: Re: problem z przełącznikiem
PostLink | Napisane: 2017-01-08, 16:58 
Avatar użytkownika

Dołączył(a): 2015-11-07, 12:36
Posty: 513
Lokalizacja: POLSKA

Pomógł: 45 razy

Auto: SKODA
Elektronika: BLUE BOX
Wtryskiwacze: HERCULES GSIM
Reduktor: KME TUR
Dysze: 2.4
Pojemność: 1600
Moc: 101 KM
Rok Produkcji: 2010
najlepiej umieść na zewnętrznym serwerze i wklej link


Góra
 Zobacz profil  
 
 Tytuł: Re: problem z przełącznikiem
PostLink | Napisane: 2017-01-08, 17:00 

Dołączył(a): 2012-05-17, 07:01
Posty: 24

Pomógł: 0 razy

Auto: pacifica
Elektronika: zenit pro
Wtryskiwacze: hana zielone
Reduktor: nie wiem
Dysze: brak
Pojemność: 3500
Moc: 260
Rok Produkcji: 2004
plik : https://megawrzuta.pl/download/f8f15d23 ... 96db3.html


Góra
 Zobacz profil  
 
 Tytuł: Re: problem z przełącznikiem
PostLink | Napisane: 2017-01-08, 17:09 
Avatar użytkownika

Dołączył(a): 2015-11-07, 12:36
Posty: 513
Lokalizacja: POLSKA

Pomógł: 45 razy

Auto: SKODA
Elektronika: BLUE BOX
Wtryskiwacze: HERCULES GSIM
Reduktor: KME TUR
Dysze: 2.4
Pojemność: 1600
Moc: 101 KM
Rok Produkcji: 2010
co do ustawień proponuję kliknąć sugerowany model a następnie przelicz model, kompensacja podczas przyśpieszania w tym aucie jest niepotrzebna można ją wyłączyć. Pytanie do tego wracania na benzynie czy przełącznik od gazu sygnalizuje to dźwiękiem?


Góra
 Zobacz profil  
 
 Tytuł: Re: problem z przełącznikiem
PostLink | Napisane: 2017-01-08, 17:25 

Dołączył(a): 2012-05-17, 07:01
Posty: 24

Pomógł: 0 razy

Auto: pacifica
Elektronika: zenit pro
Wtryskiwacze: hana zielone
Reduktor: nie wiem
Dysze: brak
Pojemność: 3500
Moc: 260
Rok Produkcji: 2004
właśnie nie sygnalizuje, dawałem to przeliczanie modelu ale nie da rady nawet logicznie mapy pozbierać, bo co chwila się przełącza


Góra
 Zobacz profil  
 
 Tytuł: Re: problem z przełącznikiem
PostLink | Napisane: 2017-01-08, 20:32 

Dołączył(a): 2012-01-18, 18:07
Posty: 792

Pomógł: 86 razy

Auto: VW Passat
Elektronika: Zenit
Wtryskiwacze: Hana H2000
Reduktor: Gurtner
Pojemność: 1800
Moc: 150
Rok Produkcji: 2002
Może gubi obroty. Wrzuć plik z oscyloskopu.


Góra
 Zobacz profil  
 
 Tytuł: Re: problem z przełącznikiem
PostLink | Napisane: 2017-01-08, 20:48 

Dołączył(a): 2012-05-17, 07:01
Posty: 24

Pomógł: 0 razy

Auto: pacifica
Elektronika: zenit pro
Wtryskiwacze: hana zielone
Reduktor: nie wiem
Dysze: brak
Pojemność: 3500
Moc: 260
Rok Produkcji: 2004
spoko ale to jutro, przejadę się po południu jak żonka wróci z roboty dzięki za pomoc


Góra
 Zobacz profil  
 
 Tytuł: Re: problem z przełącznikiem
PostLink | Napisane: 2017-01-09, 08:56 

Dołączył(a): 2012-05-17, 07:01
Posty: 24

Pomógł: 0 razy

Auto: pacifica
Elektronika: zenit pro
Wtryskiwacze: hana zielone
Reduktor: nie wiem
Dysze: brak
Pojemność: 3500
Moc: 260
Rok Produkcji: 2004
Witam pliku z oscyloskopu jeszcze nie mam autem żona pojechała, ale dziś rano zauważyłem jedną rzecz odpaliłem zimne auto, kontrolki zaczęły migać dolne od poziomu gazu i co chwile przechodził na bezynę chociaż auto zimne było, czyli przerzuca się nawet ze stanu oczekiwania


Góra
 Zobacz profil  
 
 Tytuł: Re: problem z przełącznikiem
PostLink | Napisane: 2017-01-09, 14:36 

Dołączył(a): 2012-05-17, 07:01
Posty: 24

Pomógł: 0 razy

Auto: pacifica
Elektronika: zenit pro
Wtryskiwacze: hana zielone
Reduktor: nie wiem
Dysze: brak
Pojemność: 3500
Moc: 260
Rok Produkcji: 2004
Tu jest plik z rejestratora https://megawrzuta.pl/download/19913f9d ... dd2c3.html , widać pod koniec jak próbował przejść na gaz temperatura wody i gazu -52 może czujnik uszkodzony lub rury od ogrzewania źle wpięte


Góra
 Zobacz profil  
 
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 23 ]  Przejdź na stronę  | 1, 2  >>

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  


            Strona główna forum

Kontakt    |   Najbardziej pomocni    |    FAQ    |   Szukaj    |   Zaloguj    |   Zarejestruj


               

LPG-forum.pl - instalacja LPG, instalacje gazowe, autogaz, STAG 200, 300, VALTEK, LPGTECH, MAGIC JET, Warsztaty LPG, BLAD SILNIKA
Kamery Wałbrzych - Usługi informatyczne Wałbrzych - karma bez kukurydzy - Preparaty do dezynfekcji

POWERED_BY                Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL
phpBB SEO