Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 15 ] 
Autor Wiadomość
 Tytuł: problemy z instalacja
PostLink | Napisane: 2016-09-01, 13:16 

Dołączył(a): 2013-10-11, 22:15
Posty: 8
Lokalizacja: RAWICZ

Pomógł: 0 razy

Auto: Mazda 626
Elektronika: AGIS
Pojemność: 2,0
Witam kolegów od niedawna jestem posiadaczem mazdy 626 2,0 z instalacja gazowa AGIS z wtryskami OMVL DREAM XXI SL i od jakiegoś czasu pojawiają sie błędy silnika i występują one przy jeździe na gazie. Po odczytaniu błędów jest to;
-zbyt uboga mieszanka
- wypadanie zapłonu na cylindrze 1
- wypadanie zapłonu na cylindrze 2
- wypadanie zapłonu na cylindrze 3
- wypadanie zapłonu na cylindrze 4

i z tego co się domyślam możne to być spowodowane wtryskami , czy wystarczy ze je wymienię czy potem konieczne jest jeszcze jakieś strojenie ?


Góra
 Zobacz profil  
 
 Tytuł: Re: problemy z instalacja
PostLink | Napisane: 2016-09-01, 13:32 
Avatar użytkownika

Dołączył(a): 2011-11-15, 10:01
Posty: 5201
Lokalizacja: Okolice Łodzi

Pomógł: 85 razy

Auto: Scenic III
Elektronika: Tylko LPG TECH
Wtryskiwacze: tylko Barracuda
Reduktor: tylko KME TUR
Dysze: brak
Pojemność: 1600DCI
Moc: 130
Rok Produkcji: 12
tak strojenie jest konieczne a te błędy wcale nie oznaczają, że wtryski są uszkodzone. Trzeba się podpiąć pod instalację i sprawdzić co się dzieje.


Góra
 Zobacz profil  
 
 Tytuł: Re: problemy z instalacja
PostLink | Napisane: 2016-09-01, 14:00 
Pomaga
Avatar użytkownika

Dołączył(a): 2008-10-04, 10:47
Posty: 19448
Lokalizacja: Warszawa

Pomógł: 1122 razy

Auto: A4 / A6
Elektronika: Stag200 / Tech
Wtryskiwacze: ACW01 / 03
Reduktor: Zavoli N / S
Dysze: 2,0 / 2.0
Pojemność: 1.6 / 2.6
Moc: 101 / 150
Kod Nadwozia: B5 / C4
Kod Silnika: ADP / ABC
Rok Produkcji: 1995
jesteś pewny że błędy nie wynikają ze niesprawności układu zapłonowego lub niewłaściwej regulacji ?


Góra
 Zobacz profil  
 
 Tytuł: Re: problemy z instalacja
PostLink | Napisane: 2016-09-02, 21:04 

Dołączył(a): 2013-10-11, 22:15
Posty: 8
Lokalizacja: RAWICZ

Pomógł: 0 razy

Auto: Mazda 626
Elektronika: AGIS
Pojemność: 2,0
układ zapłonowy raczej wykluczam nowe przewody zapłonowe NGK i nowe świece NGK, to raczej tak jak piszecie ze możne wystarczy regulacja.
Pozdrawiam i dziękuje za podpowiedzi


Góra
 Zobacz profil  
 
 Tytuł: Re: problemy z instalacja
PostLink | Napisane: 2016-09-03, 05:07 

Dołączył(a): 2010-11-18, 07:06
Posty: 2136
Lokalizacja: krzczonów

Pomógł: 56 razy

Auto: a8 /scorpio
Elektronika: agis /agis
Wtryskiwacze: hana /hana
Reduktor: gurter /artic
Dysze: zielone
Pojemność: 4.2
Moc: 310/207
Rok Produkcji: 1999/1995
optymista z ciebie


Góra
 Zobacz profil  
 
 Tytuł: Re: problemy z instalacja
PostLink | Napisane: 2016-09-03, 09:36 

Dołączył(a): 2012-04-09, 16:42
Posty: 204
Lokalizacja: Słupsk

Pomógł: 4 razy

Auto: Mazda 626 2.0 115km AT
Elektronika: AGIS
Wtryskiwacze: AC W-01
Reduktor: Tomasetto Alaska
Dysze: 2.4
Pojemność: 2000
Moc: 115
Kod Nadwozia: GF
Kod Silnika: FS
Rok Produkcji: 1998
układ zapłonowy to nie tylko kable i świece. tam jest jeszcze cewka fordowska do podmiany żeby wykluczyć


Góra
 Zobacz profil  
 
 Tytuł: Re: problemy z instalacja
PostLink | Napisane: 2017-01-14, 21:05 

Dołączył(a): 2013-10-11, 22:15
Posty: 8
Lokalizacja: RAWICZ

Pomógł: 0 razy

Auto: Mazda 626
Elektronika: AGIS
Pojemność: 2,0
Panowie w końcu udało mi się znaleźć kogoś kto się podłączył do mojej instalacji no i po regulacji bym powiedział że jest gorzej niż było wcześniej tzn. jak jest jeszcze zimny silnik to strasznie przerywa jak się nagrzeje to trochę jest lepiej ale nie działa to jak powinno. zastanawiam się czy nie kupić kabla i spróbować to wyregulować samemu, a może jakiś z kolegów jest z mojej okolicy tzn LESZNO


Góra
 Zobacz profil  
 
 Tytuł: Re: problemy z instalacja
PostLink | Napisane: 2017-01-14, 21:34 

Dołączył(a): 2016-04-18, 07:43
Posty: 54

Pomógł: 0 razy

Auto: Mazda2
Elektronika: LPGTECH-324 ODB.
Wtryskiwacze: ACW01
Reduktor: SHARK 1200
Dysze: 2.0
Pojemność: 1,8
Moc: 115
Rok Produkcji: 2005
tmjumper napisał(a):
Witam kolegów od niedawna jestem posiadaczem mazdy 626 2,0 z instalacja gazowa AGIS z wtryskami OMVL DREAM XXI SL i od jakiegoś czasu pojawiają sie błędy silnika i występują one przy jeździe na gazie. Po odczytaniu błędów jest to;
-zbyt uboga mieszanka
- wypadanie zapłonu na cylindrze 1
- wypadanie zapłonu na cylindrze 2
- wypadanie zapłonu na cylindrze 3
- wypadanie zapłonu na cylindrze 4

i z tego co się domyślam możne to być spowodowane wtryskami , czy wystarczy ze je wymienię czy potem konieczne jest jeszcze jakieś strojenie ?

cewka do wymiany..albo iskrzy przebicie do wtczki cewki.


Góra
 Zobacz profil  
 
 Tytuł: Re: problemy z instalacja
PostLink | Napisane: 2017-01-15, 10:37 

Dołączył(a): 2012-04-09, 16:42
Posty: 204
Lokalizacja: Słupsk

Pomógł: 4 razy

Auto: Mazda 626 2.0 115km AT
Elektronika: AGIS
Wtryskiwacze: AC W-01
Reduktor: Tomasetto Alaska
Dysze: 2.4
Pojemność: 2000
Moc: 115
Kod Nadwozia: GF
Kod Silnika: FS
Rok Produkcji: 1998
sprawdź luz zaworowy


Góra
 Zobacz profil  
 
 Tytuł: Re: problemy z instalacja
PostLink | Napisane: 2017-01-15, 11:56 

Dołączył(a): 2017-01-12, 09:46
Posty: 3

Pomógł: 0 razy

Auto: Renault Clio II
Elektronika: Acon Agis
Reduktor: Bormech BOR1
Pojemność: 1.4
Moc: 98
Kod Silnika: k4j
Rok Produkcji: 2001
Jakie masz świece kolego? Ja miałem też wypadanie zapłonów na świecach ngk v-line, które wytrzymały aż 1500 km, teraz mam założone Brisk i od 12000 km jest spokój


Góra
 Zobacz profil  
 
 Tytuł: Re: problemy z instalacja
PostLink | Napisane: 2017-01-15, 20:40 

Dołączył(a): 2013-10-11, 22:15
Posty: 8
Lokalizacja: RAWICZ

Pomógł: 0 razy

Auto: Mazda 626
Elektronika: AGIS
Pojemność: 2,0
Cewka niedwano wymieniona na nową. Luz zaworowy tez sprawdzony i jest ok. Swiece nowe NGK
Co zauwazylem ze jak chodzi na wolnych obrotach to jest ok problem zaczyna wystepowac podczas jazdy


Góra
 Zobacz profil  
 
 Tytuł: Re: problemy z instalacja
PostLink | Napisane: 2017-01-15, 20:52 
Avatar użytkownika

Dołączył(a): 2015-03-19, 08:51
Posty: 189

Pomógł: 3 razy

Auto: Ford Fusion 1.4 16V
Elektronika: LPG Tech 324/ODB
Wtryskiwacze: Barracuda
Reduktor: KME
Dysze: 2,0
Pojemność: 1400
Moc: 87
Rok Produkcji: 2008
poruszaj wiazka na postoju moze luty a zimne...szczegolnie w miejscach gdzie sa izolacje ciepla w czasie jazdy dostaje i rozlacza ..


Góra
 Zobacz profil  
 
 Tytuł: Re: problemy z instalacja
PostLink | Napisane: 2017-01-15, 21:29 

Dołączył(a): 2013-10-11, 22:15
Posty: 8
Lokalizacja: RAWICZ

Pomógł: 0 razy

Auto: Mazda 626
Elektronika: AGIS
Pojemność: 2,0
też myślałem że coś gdzieś nie styka lub jakiś przewód przerwany ale już tyle razy ruszałem wszystkim że szok i efektu to nie przyniosło.
Najbardziej mnie zaskoczyło ze ten gazownik nie chciał ze mną jechać w trasę z podłączonym kompem a w warsztacie spędziłem ponad 4 godziny.
Wymienił mi dysze z 2.5 mm na 2.1 i po 3 auto-kalibracjach było niby ok ale dojechałem do domu jakieś 60km i zaczął znowu przerywać


Góra
 Zobacz profil  
 
 Tytuł: Re: problemy z instalacja
PostLink | Napisane: 2017-01-15, 21:35 
Avatar użytkownika

Dołączył(a): 2015-03-19, 08:51
Posty: 189

Pomógł: 3 razy

Auto: Ford Fusion 1.4 16V
Elektronika: LPG Tech 324/ODB
Wtryskiwacze: Barracuda
Reduktor: KME
Dysze: 2,0
Pojemność: 1400
Moc: 87
Rok Produkcji: 2008
ale co ma dysza do wypadania zaplony w cylyndrach.? rozbierz sterownik moze na plycie jakies zimne luty.
Widac definitywnie ze po rozgrzaniu cos die dzieje w/g prawa fizyki cieplo daje to ze material sie rozszerza a co za tym idzi odchodzi od elementu zimnego element rozgrzany rozwiera inaczej.


Góra
 Zobacz profil  
 
 Tytuł: Re: problemy z instalacja
PostLink | Napisane: 2017-02-18, 22:04 

Dołączył(a): 2013-10-11, 22:15
Posty: 8
Lokalizacja: RAWICZ

Pomógł: 0 razy

Auto: Mazda 626
Elektronika: AGIS
Pojemność: 2,0
komputer sprawdzony nic nie znaleziono jakieś inne sugestie ?


Góra
 Zobacz profil  
 
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 15 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  


            Strona główna forum

Kontakt    |   Najbardziej pomocni    |    FAQ    |   Szukaj    |   Zaloguj    |   Zarejestruj


               

LPG-forum.pl - instalacja LPG, instalacje gazowe, autogaz, STAG 200, 300, VALTEK, LPGTECH, MAGIC JET, Warsztaty LPG, BLAD SILNIKA
Kamery Wałbrzych - Usługi informatyczne Wałbrzych - karma bez kukurydzy - Preparaty do dezynfekcji

POWERED_BY                Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL
phpBB SEO