Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 
Autor Wiadomość
 Tytuł: ESGI Rapid przełącza na PB
PostLink | Napisane: 2022-03-07, 20:16 

Dołączył(a): 2010-05-19, 22:54
Posty: 14
Lokalizacja: Dolnośląskie

Pomógł: 0 razy

Auto: Mondeo MK3
Elektronika: ESGI 2
Wtryskiwacze: AC STAG W01
Reduktor: AC STAG R01
Pojemność: 2.0 16v
Moc: 146
Kod Nadwozia: Kombi
Rok Produkcji: 2004
Witam, instalka Esgi Rapid z wbudowanym map sensorem w sterownik. Nagle zaczęła przełączać na PB. Zacząłem od wymiany filtrów, czyszczenie elektrozaworów podłączenie na krótko, sprawdziłem czujniki temperatury wszystko ok.
Brak wycieków gazu. Zregenerowany parownik AC Stag R01. Wszystkie styki przeleciałem kontaktorem. Nie mogę podłączyć interfejsu do centralki wyskakuje "Brak sterownika". Jakiś rok temu robiłem mapy i kabel na tych samych ustawieniach i laptopie łączył się na odpalonym silniku i po resecie centralki. Teraz nie działa sprawdzałem na innym laptopie i kablu to samo. Instalka po przełączeniu na gaz piszczy mruga kontrolka i przełącza na PB. Został mi mam sensor ale jest on wbudowany w sterownik jakieś pomysły jak go obejść? Napięcie w kostce diagnostycznej jest masa też.


Góra
 Zobacz profil  
 
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  


            Strona główna forum

Kontakt    |   Najbardziej pomocni    |    FAQ    |   Szukaj    |   Zaloguj    |   Zarejestruj


               

LPG-forum.pl - instalacja LPG, instalacje gazowe, autogaz, STAG 200, 300, VALTEK, LPGTECH, MAGIC JET, Warsztaty LPG, BLAD SILNIKA
AdWords Wałbrzych - Usługi informatyczne Wałbrzych - Preparaty do dezynfekcji

POWERED_BY                Przyjazne użytkownikom polskie wsparcie phpBB3 -
phpBB SEO