Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 
Autor Wiadomość
 Tytuł: Terrano 3,0 v6 (1995r.) Nie działa tempomat
PostLink | Napisane: 2013-03-11, 20:08 

Dołączył(a): 2012-09-04, 20:52
Posty: 301
Lokalizacja: podkarpacie

Pomógł: 11 razy

Auto: Renault Laguna/Mitsubishi
Elektronika: Tech 204 / brak
Wtryskiwacze: BARRACUDA / brak
Reduktor: KME Silver / brak
Dysze: 2,6 / brak
Pojemność: 1783 / 1968
Moc: 95 / 140
Kod Silnika: F3P-B670 / BSY
Rok Produkcji: 1996 / 2008
Witam. Pytanie odnośnie tempomatu w Nysan Terrano benzyna 3,0 v6 z roku '95.
W aucie jest manualna skrzynia biegów - czy w manualu tempomat też występował? Pytam bo do tej pory tempomat kojażył mi się z automatem. Czy te tempomaty charakteryzowały się jakąś typową usterką? Chodzi mi o coś co mozna by sprawdzić na pierwszy ogień. Czy może ktoś posiada i podzielił by się kawałkiem schematu elektrycznego tego urządzenia?


Góra
 Zobacz profil  
 
 Tytuł: Re: Terrano 3,0 v6 (1995r.) Nie działa tempomat
PostLink | Napisane: 2013-03-11, 20:28 

Dołączył(a): 2008-04-02, 15:03
Posty: 6649
Lokalizacja: Kraków

Pomógł: 281 razy

Auto: Saab 9-3
Elektronika: Tech One
Wtryskiwacze: Barracuda
Reduktor: Magic
Pojemność: 1998
Moc: 200+
Kod Nadwozia: sport sedan
Kod Silnika: B207L
Rok Produkcji: 2004
Obejrzyj to to, czy jest podciśnieniowy, czy cały elektryczny. Pomierz zasilanie, sygnał prędkości, sprawdź podciśnienie (jeśli podciśnieniowy), działanie przycisków, itd. Ogólnie nie są to skomplikowane urządzenia i niewiele potrzebują do działania.


Góra
 Zobacz profil  
 
 Tytuł: Re: Terrano 3,0 v6 (1995r.) Nie działa tempomat
PostLink | Napisane: 2013-03-11, 20:33 

Dołączył(a): 2012-09-04, 20:52
Posty: 301
Lokalizacja: podkarpacie

Pomógł: 11 razy

Auto: Renault Laguna/Mitsubishi
Elektronika: Tech 204 / brak
Wtryskiwacze: BARRACUDA / brak
Reduktor: KME Silver / brak
Dysze: 2,6 / brak
Pojemność: 1783 / 1968
Moc: 95 / 140
Kod Silnika: F3P-B670 / BSY
Rok Produkcji: 1996 / 2008
Samochód należy do mojego dobrego znajomego. Zakupił go niedawno jako nową "zabawkę". Po załączeniu tempomatu nie dzieje się nic.
Urządzenie jest podciśnieniowe (chyba).

dzięki za odpowiedż na weekendzie zamierzam przyjrzeć się temu bliżej.


Góra
 Zobacz profil  
 
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  


            Strona główna forum

Kontakt    |   Najbardziej pomocni    |    FAQ    |   Szukaj    |   Zaloguj    |   Zarejestruj


               

LPG-forum.pl - instalacja LPG, instalacje gazowe, autogaz, STAG 200, 300, VALTEK, LPGTECH, MAGIC JET, Warsztaty LPG, BLAD SILNIKA
Kamery Wałbrzych - Usługi informatyczne Wałbrzych - karma bez kukurydzy - Preparaty do dezynfekcji

POWERED_BY                Przyjazne użytkownikom polskie wsparcie phpBB3 -
phpBB SEO