Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 7 ] 
Autor Wiadomość
 Tytuł: Tartarini Etagas gaśnie przy 1 przełączeniu
PostLink | Napisane: 2019-01-30, 09:27 

Dołączył(a): 2011-05-14, 07:48
Posty: 10
Lokalizacja: Łódź

Pomógł: 0 razy

Auto: Lancia Kappa
Elektronika: Tartarini
Wtryskiwacze: Etagas
Pojemność: 2400
Moc: 175
Rok Produkcji: 1997
Zakupiłem niedawno auto Lancia Kappa 2.4 z instalacja Tartarini etagas. Instalacja ma już z 14 lat auto chodzi na niej dobrze rzekł bym że jak na sekwencji ale jest 1 problem. Gdy odpalam auto po nocy i osiągnie dana temperaturę, zwiększam obroty centralka przechodzi na LPG i auto gaśnie jak by odcinało paliwo. Jedyne co pomaga to ponowny rozruch a po przegazowaniu ponownie przechodzi na LPG ale już nie gaśnie. Gdzie szukać przyczyny tej usterki ?


Góra
 Zobacz profil  
 
 Tytuł: Re: Tartarini Etagas gaśnie przy 1 przełączeniu
PostLink | Napisane: 2019-01-30, 10:01 
Pomaga
Avatar użytkownika

Dołączył(a): 2009-05-24, 14:43
Posty: 30902
Lokalizacja: Zamość

Pomógł: 2976 razy

Auto: Xantia HA
Elektronika: Stag 4
Wtryskiwacze: MJ-FX
Reduktor: Zavoli/1,0 B
Dysze: 2,3
Pojemność: 2000
Moc: 136
Kod Silnika: XU10J4R
Rok Produkcji: 1998
EGON_ZGIERZ napisał(a):
Gdzie szukać przyczyny tej usterki ?


w brudnym zużytym reduktorze i w brudnych zużytych wtryskach


Góra
 Zobacz profil  
 
 Tytuł: Re: Tartarini Etagas gaśnie przy 1 przełączeniu
PostLink | Napisane: 2019-01-30, 13:00 
Pomaga
Avatar użytkownika

Dołączył(a): 2013-06-16, 20:20
Posty: 9195
Lokalizacja: ul. Dobrego Urobku 5, Katowice, tel. 500 222 759

Pomógł: 594 razy

Auto: A8 D3 W12 Volvo S60
Elektronika: Q-Max 6x2/Q-Max 6
Wtryskiwacze: Barracuda/Barracuda
Reduktor: Gold GT x2/ACR 250
Dysze: bez/bez
Pojemność: 6.0 W12/2.5 T
Moc: 450/210
Kod Silnika: BHT/B5254T2
Rok Produkcji: 2005/2006
Mirosław napisał(a):
i w brudnych zużytych wtryskach

Etagas nie ma wtrysków, tylko 2 silniczki krokowe, a w zasadzie jeden z nich to zaworek
wyciąć wszystko w pień i postawić sekwencję.


Góra
 Zobacz profil  
 
 Tytuł: Re: Tartarini Etagas gaśnie przy 1 przełączeniu
PostLink | Napisane: 2019-01-30, 13:47 
Pomaga
Avatar użytkownika

Dołączył(a): 2009-05-24, 14:43
Posty: 30902
Lokalizacja: Zamość

Pomógł: 2976 razy

Auto: Xantia HA
Elektronika: Stag 4
Wtryskiwacze: MJ-FX
Reduktor: Zavoli/1,0 B
Dysze: 2,3
Pojemność: 2000
Moc: 136
Kod Silnika: XU10J4R
Rok Produkcji: 1998
no to dałem plamę z oceną instalacji, za mało doświadczenia, albo pamięć już słaba :/
Silesia Cars napisał(a):
wyciąć wszystko w pień

litości dla kierownika auta, może chociaż reduktor zostanie :>


Ostatnio edytowano 2019-01-30, 13:49 przez Mirosław, łącznie edytowano 1 raz

Góra
 Zobacz profil  
 
 Tytuł: Re: Tartarini Etagas gaśnie przy 1 przełączeniu
PostLink | Napisane: 2019-01-30, 13:49 
Pomaga
Avatar użytkownika

Dołączył(a): 2013-06-16, 20:20
Posty: 9195
Lokalizacja: ul. Dobrego Urobku 5, Katowice, tel. 500 222 759

Pomógł: 594 razy

Auto: A8 D3 W12 Volvo S60
Elektronika: Q-Max 6x2/Q-Max 6
Wtryskiwacze: Barracuda/Barracuda
Reduktor: Gold GT x2/ACR 250
Dysze: bez/bez
Pojemność: 6.0 W12/2.5 T
Moc: 450/210
Kod Silnika: BHT/B5254T2
Rok Produkcji: 2005/2006
spokojnie, ja też ledwo dałem radę... :)


Góra
 Zobacz profil  
 
 Tytuł: Re: Tartarini Etagas gaśnie przy 1 przełączeniu
PostLink | Napisane: 2019-01-31, 09:04 

Dołączył(a): 2011-05-14, 07:48
Posty: 10
Lokalizacja: Łódź

Pomógł: 0 razy

Auto: Lancia Kappa
Elektronika: Tartarini
Wtryskiwacze: Etagas
Pojemność: 2400
Moc: 175
Rok Produkcji: 1997
Dzięki za rady ale sekwencje można założyć zawszę. Spróbuje najpierw zajrzeć do tego krokowego.


Góra
 Zobacz profil  
 
 Tytuł: Re: Tartarini Etagas gaśnie przy 1 przełączeniu
PostLink | Napisane: 2019-02-07, 18:26 

Dołączył(a): 2010-01-15, 10:19
Posty: 1048
Lokalizacja: Jastrzebie-Zdrój

Pomógł: 30 razy

Auto: SKODA SUPERB DACIA DUSTER
Elektronika: LPDI VIALE STAG Q-BOX
Pojemność: 1800 1600
Moc: 185 PS 115PS
Rok Produkcji: 2014 2016
W eta gaz masz dwa silniczki , z tego co pamiętam bo regulacji nie robiłem już pare lat , ale jeden był odpowiedzialny za wysokie obroty drógi za wolne , chyba ten z czerwonym paskiem za wolne . Musisz je wyczyścić , prawdopodobnie są zaklejone i tu jest problem .


Góra
 Zobacz profil  
 
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 7 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  


            Strona główna forum

Kontakt    |   Najbardziej pomocni    |    FAQ    |   Szukaj    |   Zaloguj    |   Zarejestruj


               

LPG-forum.pl - instalacja LPG, instalacje gazowe, autogaz, STAG 200, 300, VALTEK, LPGTECH, MAGIC JET, Warsztaty LPG, BLAD SILNIKA
Kamery Wałbrzych - Usługi informatyczne Wałbrzych - karma bez kukurydzy - Preparaty do dezynfekcji

POWERED_BY                Przyjazne użytkownikom polskie wsparcie phpBB3 -
phpBB SEO