Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 17 ]  Przejdź na stronę  | 1, 2  >>
Autor Wiadomość
 Tytuł: Problemy po instalacji - Lexus LS430
PostLink | Napisane: 2018-03-22, 12:23 

Dołączył(a): 2010-10-01, 12:01
Posty: 7
Lokalizacja: W-wa

Pomógł: 0 razy

Auto: LS430
Elektronika: STAGqmax
Pojemność: 4300
Panowie,
wiem, że jest tu kilka osób, które posiadają dużą wiedzę..
za każdą wskazówkę będę wdzięczny..

wiem, że niektóre pytania dla Was będą trywialne.. prośba o wyrozumiałość..

w wielkim skrócie.. po założeniu instalacji powstało parę problemów..
nie wiem czy ma to jakiekolwiek znaczenie, sterownik STAG qmax, reduktor KME Twin,
wtryski bodaj Herrcules..
auto wystrojone na sondzie szerokopasmowej.. ponoć jest ok..

1. auto na zimno pracuje bardzo brzydko.. jakby nie pracowało na 2-3 cylindrach (Pb).. przy przyspieszaniu się dusi..
po lekkim rozgrzaniu wszystko się uspokaja, silnik pracuje w miarę ok, jedzie bez problemów..

2. niestety.. przy przyspieszaniu odcina LPG, przy małym poziomie gazu w zbiorniku..
po czym okazuje się, że jadąc spokojnie mogę przejechać jeszcze co najmniej 30-40km.. na pełnym zbiorniku objaw nie występuje..
wstępnie okazało się, że tankuję najwyżej 44 l do pierwszego odcięcia LPG (na pewno jeszcze było sporo gazu w zbiorniku)..
coś poprawiono i teraz ma być lepiej.. tłumaczono mi coś o złej budowie elektrozaworu w butli, wymieniono jakąś część..
butla zamontowana w dobrą stronę..

auto przed instalacją miało wymieniony rozrząd, świece, sondy pierwsze na obu bankach.. zostało przygotowane do instalacji..
po tych wymianach przejechało ponad 600km i było wszystko ok..

po strojeniu, po kilkunastu km pojawił się błąd sondy na banku 1 (P0135 i P0420) - pytanie czy uszkodzenie czy w jakikolwiek sposób instalacja LPG mogła spowodować ten błąd ponownie?
wczoraj wyskoczyły dodatkowo P1663 i P1354 - zawór OCV na banku 2 (tu być może wtyczka, bo ponoć była strzaskana i umocowana została na opaski) - tu pytanie podobne,
czy oprócz ingerencji mechanicznej, czyli uszkodzenie kostki, instalacja LPG może coś w tym temacie "bruździć"

poniżej wrzucam poglądowy filmik korekt od odpalenia auta na zimno.. czyli najpierw pracuje na Pb a po osiągnięciu temp ok 40-45 pracuje na LPG..

https://youtu.be/y16aY8Zr9ak


Góra
 Zobacz profil  
 
 Tytuł: Re: Problemy po instalacji - Lexus LS430
PostLink | Napisane: 2018-03-22, 14:06 
Pomaga
Avatar użytkownika

Dołączył(a): 2008-10-04, 10:47
Posty: 20792
Lokalizacja: Warszawa

Pomógł: 1219 razy

Auto: A6 / A4
Elektronika: Tech/Stag
Wtryskiwacze: ACW03/01
Reduktor: Zavoli S / N
Dysze: 2,0 / 2.0
Pojemność: 2.6 / 1.6
Moc: 150 / 101
Kod Nadwozia: C4 / B5
Kod Silnika: ABC / ADP
Rok Produkcji: 1995
Pokaz zdjecia spod maski. Montaz i regulacja do sprawdzenia


Góra
 Zobacz profil  
 
 Tytuł: Re: Problemy po instalacji - Lexus LS430
PostLink | Napisane: 2018-03-22, 15:04 

Dołączył(a): 2010-01-29, 12:13
Posty: 1870
Lokalizacja: kraków

Pomógł: 220 razy

Auto: peugeot 307
Elektronika: 4gas
Wtryskiwacze: Reg Fast
Reduktor: zavoli zeta
Dysze: 2,0
Pojemność: 1.6
Moc: 109
Kod Silnika: TU5JP4
Rok Produkcji: 2005
Adolvo napisał(a):
auto wystrojone na sondzie szerokopasmowej.. ponoć jest ok..

1. auto na zimno pracuje bardzo brzydko.. jakby nie pracowało na 2-3 cylindrach (Pb)

Ok. to nie jest , dlatego pracuje brzydko. Jest przelany na gazie , dlatego na benzynie mu brakuje


Góra
 Zobacz profil  
 
 Tytuł: Re: Problemy po instalacji - Lexus LS430
PostLink | Napisane: 2018-03-22, 15:35 

Dołączył(a): 2010-10-01, 12:01
Posty: 7
Lokalizacja: W-wa

Pomógł: 0 razy

Auto: LS430
Elektronika: STAGqmax
Pojemność: 4300
Marcin L napisał(a):
Pokaz zdjecia spod maski. Montaz i regulacja do sprawdzenia


może uda mi się dziś zrobić zdjęcia..

instalator niestety na moje pytania czy na pewno tak powinny wyglądać korekty,
stwierdził, że wszystko jest ok.. skoro jeździ to nie ma się co przyczepić..

czy alarmy z sondy (P0135) i zaworu VVTi (P1663)
mogą być w jakikolwiek sposób połączone z nieprawidłowym strojeniem/montażem?
oczywiście poza mechanicznym uszkodzeniem np. wtyczki..


Góra
 Zobacz profil  
 
 Tytuł: Re: Problemy po instalacji - Lexus LS430
PostLink | Napisane: 2018-03-26, 10:15 

Dołączył(a): 2010-10-01, 12:01
Posty: 7
Lokalizacja: W-wa

Pomógł: 0 razy

Auto: LS430
Elektronika: STAGqmax
Pojemność: 4300
tak to wygląda.. nie do końca wiem czego zrobić dokładniejsze zdjęcia.. :/

Obrazek

Obrazek

Obrazek

Obrazek

Obrazek


Góra
 Zobacz profil  
 
 Tytuł: Re: Problemy po instalacji - Lexus LS430
PostLink | Napisane: 2018-03-26, 13:26 
Pomaga
Avatar użytkownika

Dołączył(a): 2009-05-24, 14:43
Posty: 30061
Lokalizacja: Zamość

Pomógł: 2858 razy

Auto: Xantia HA
Elektronika: Stag 4
Wtryskiwacze: MJ-FX
Reduktor: Zavoli/1,0 B
Dysze: 2,3
Pojemność: 2000
Moc: 136
Kod Silnika: XU10J4R
Rok Produkcji: 1998
ale rzeźba, monter był pijany czy taki ograniczony?
jaki montaż taka regulacja


Góra
 Zobacz profil  
 
 Tytuł: Re: Problemy po instalacji - Lexus LS430
PostLink | Napisane: 2018-03-26, 13:31 
Pomaga
Avatar użytkownika

Dołączył(a): 2009-10-29, 18:39
Posty: 20524
Lokalizacja: Lublin-Snopków 56A Tel 609258834

Pomógł: 2103 razy

Auto: Opel Zafira,,,Renault Cli
Elektronika: STAG 4QBOX,,,Stag 4+
Wtryskiwacze: Hana zielone,,AC W-03
Reduktor: Zavoli-N...AC R-02
Dysze: bez dyszek 1,7
Pojemność: 1800---1,2
Moc: 140KM 58km
Kod Nadwozia: COSMO 3D
Kod Silnika: Z18XER ?????
Rok Produkcji: 2006 2001
Mirosław napisał(a):
ale rzeźba,

Zwłaszcza z ogrzewaniem reduktora, reszta też na wielki -. Adolvo, Pochwal się Pan kto to auto skaleczył tak, czyli który /wrsstat/. bo warsztatem nie nazwał bym tej firmy...


Góra
 Zobacz profil  
 
 Tytuł: Re: Problemy po instalacji - Lexus LS430
PostLink | Napisane: 2018-03-26, 13:39 

Dołączył(a): 2010-10-01, 12:01
Posty: 7
Lokalizacja: W-wa

Pomógł: 0 razy

Auto: LS430
Elektronika: STAGqmax
Pojemność: 4300
Panowie naprawdę jest tak źle?! :| :shock:

jeśli tak to co dalej? :cry:

obecnie auto wróciło do warsztatu w celu eliminacji w/w problemów..
ale z tego co piszecie to zaczynam się przejmować bardziej niż dotychczas..

to miało być wychuchane auto, na które czekałem naprawdę długo.. :cry:


Góra
 Zobacz profil  
 
 Tytuł: Re: Problemy po instalacji - Lexus LS430
PostLink | Napisane: 2018-03-26, 13:45 
Pomaga
Avatar użytkownika

Dołączył(a): 2009-05-24, 14:43
Posty: 30061
Lokalizacja: Zamość

Pomógł: 2858 razy

Auto: Xantia HA
Elektronika: Stag 4
Wtryskiwacze: MJ-FX
Reduktor: Zavoli/1,0 B
Dysze: 2,3
Pojemność: 2000
Moc: 136
Kod Silnika: XU10J4R
Rok Produkcji: 1998
powiem tak - jeździć to jakoś będzie, w zimie długo na Pb zanim gazu doświadczy
tyle na podstawie fotek
natomiast ukrytych baboli może jest więcej, więc warsztat "powalczy" ze swoją indolencją jeszcze
musisz im programowo dać szansę na wywiązanie się z gwarancji póki co

tak to powinno być zrobione;
post732196.html?hilit=lexus#p732196
post853395.html?hilit=lexus#p853395
inne Lexy
search.php?keywords=lexus&terms=all&author=&fid%5B%5D=17&sc=1&sf=firstpost&sk=t&sd=d&sr=posts&st=0&ch=300&t=0&submit=Szukaj


Góra
 Zobacz profil  
 
 Tytuł: Re: Problemy po instalacji - Lexus LS430
PostLink | Napisane: 2018-03-26, 14:12 

Dołączył(a): 2010-10-01, 12:01
Posty: 7
Lokalizacja: W-wa

Pomógł: 0 razy

Auto: LS430
Elektronika: STAGqmax
Pojemność: 4300
Mirosław napisał(a):
powiem tak - jeździć to jakoś będzie, w zimie długo na Pb zanim gazu doświadczy
tyle na podstawie fotek
natomiast ukrytych baboli może jest więcej, więc warsztat "powalczy" ze swoją indolencją jeszcze
musisz im programowo dać szansę na wywiązanie się z gwarancji póki co


generalnie rozumiem, że żeby zrobić jak należy to wszystko wypadałoby
wywalić i od nowa położyć?.. :evil:


Góra
 Zobacz profil  
 
 Tytuł: Re: Problemy po instalacji - Lexus LS430
PostLink | Napisane: 2018-03-26, 14:29 
Pomaga
Avatar użytkownika

Dołączył(a): 2009-10-29, 18:39
Posty: 20524
Lokalizacja: Lublin-Snopków 56A Tel 609258834

Pomógł: 2103 razy

Auto: Opel Zafira,,,Renault Cli
Elektronika: STAG 4QBOX,,,Stag 4+
Wtryskiwacze: Hana zielone,,AC W-03
Reduktor: Zavoli-N...AC R-02
Dysze: bez dyszek 1,7
Pojemność: 1800---1,2
Moc: 140KM 58km
Kod Nadwozia: COSMO 3D
Kod Silnika: Z18XER ?????
Rok Produkcji: 2006 2001
Adolvo napisał(a):
żeby zrobić jak należy to wszystko wypadałoby
wywalić i od nowa położyć?..

Dokładnie jak piszesz


Góra
 Zobacz profil  
 
 Tytuł: Re: Problemy po instalacji - Lexus LS430
PostLink | Napisane: 2018-03-26, 14:30 
Pomaga
Avatar użytkownika

Dołączył(a): 2009-05-24, 14:43
Posty: 30061
Lokalizacja: Zamość

Pomógł: 2858 razy

Auto: Xantia HA
Elektronika: Stag 4
Wtryskiwacze: MJ-FX
Reduktor: Zavoli/1,0 B
Dysze: 2,3
Pojemność: 2000
Moc: 136
Kod Silnika: XU10J4R
Rok Produkcji: 1998
trochę za późno na takie pomysły, szkoda, że tu nie zawitałeś przed montażem
ze zdjęciami z Galerii forum mogłeś nakreślić plan działania dla montera :D
teraz 80 % instalacji do poprawek mechanicznych by to nazwać instalacją
nawet butlę wypadałoby odwrócić o 180 stopni ;)


Ostatnio edytowano 2018-03-26, 14:32 przez Mirosław, łącznie edytowano 1 raz

Góra
 Zobacz profil  
 
 Tytuł: Re: Problemy po instalacji - Lexus LS430
PostLink | Napisane: 2018-03-26, 14:31 
Pomaga
Avatar użytkownika

Dołączył(a): 2009-10-29, 18:39
Posty: 20524
Lokalizacja: Lublin-Snopków 56A Tel 609258834

Pomógł: 2103 razy

Auto: Opel Zafira,,,Renault Cli
Elektronika: STAG 4QBOX,,,Stag 4+
Wtryskiwacze: Hana zielone,,AC W-03
Reduktor: Zavoli-N...AC R-02
Dysze: bez dyszek 1,7
Pojemność: 1800---1,2
Moc: 140KM 58km
Kod Nadwozia: COSMO 3D
Kod Silnika: Z18XER ?????
Rok Produkcji: 2006 2001
Mirosław napisał(a):
teraz 80 % instalacji do poprawek mechanicznych by to nazwać instalacją



x2


Góra
 Zobacz profil  
 
 Tytuł: Re: Problemy po instalacji - Lexus LS430
PostLink | Napisane: 2018-03-27, 06:01 

Dołączył(a): 2010-10-01, 12:01
Posty: 7
Lokalizacja: W-wa

Pomógł: 0 razy

Auto: LS430
Elektronika: STAGqmax
Pojemność: 4300
ok.. żałować, żałuję.. ale mleko się rozlało..
demontaż wszystkiego i robota od nowa pewnie się nie uda..

zatem pytanie co wygląda najgorzej i co można by było poprawić nie rujnując całej instalacji..

jeśli jest możliwość prośba o pomoc, bo niestety na skruchę i zmianę nastawienia montera nie liczę..


Góra
 Zobacz profil  
 
 Tytuł: Re: Problemy po instalacji - Lexus LS430
PostLink | Napisane: 2018-03-27, 08:03 
Pomaga
Avatar użytkownika

Dołączył(a): 2009-05-24, 14:43
Posty: 30061
Lokalizacja: Zamość

Pomógł: 2858 razy

Auto: Xantia HA
Elektronika: Stag 4
Wtryskiwacze: MJ-FX
Reduktor: Zavoli/1,0 B
Dysze: 2,3
Pojemność: 2000
Moc: 136
Kod Silnika: XU10J4R
Rok Produkcji: 1998
Adolvo napisał(a):
zatem pytanie co wygląda najgorzej

połączenie przewodów płynu do reduktora, spróbuj je poprowadzić przy grodzi silnika
skrócić też w miarę możliwości przewody gazu


Góra
 Zobacz profil  
 
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 17 ]  Przejdź na stronę  | 1, 2  >>

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  


            Strona główna forum

Kontakt    |   Najbardziej pomocni    |    FAQ    |   Szukaj    |   Zaloguj    |   Zarejestruj


               

LPG-forum.pl - instalacja LPG, instalacje gazowe, autogaz, STAG 200, 300, VALTEK, LPGTECH, MAGIC JET, Warsztaty LPG, BLAD SILNIKA
Kamery Wałbrzych - Usługi informatyczne Wałbrzych - karma bez kukurydzy - Preparaty do dezynfekcji

POWERED_BY                Przyjazne użytkownikom polskie wsparcie phpBB3 -
phpBB SEO