Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 34 ]  Przejdź na stronę  | <<  1, 2, 3
Autor Wiadomość
 Tytuł: Re: problemy z instalacja
PostLink | Napisane: 2018-03-03, 22:10 

Dołączył(a): 2010-11-18, 07:06
Posty: 2204
Lokalizacja: krzczonów

Pomógł: 59 razy

Auto: a8 /scorpio
Elektronika: agis /agis
Wtryskiwacze: hana /hana
Reduktor: gurter /artic
Dysze: zielone
Pojemność: 4.2
Moc: 310/207
Rok Produkcji: 1999/1995
a masz fioletowy kabelek podłączony ?
można podpinać można nie podpinać sterownik lpg nie bierze tego sygnału pod uwagę


Góra
 Zobacz profil  
 
 Tytuł: Re: problemy z instalacja
PostLink | Napisane: 2018-11-29, 09:35 

Dołączył(a): 2013-10-11, 22:15
Posty: 19
Lokalizacja: RAWICZ

Pomógł: 0 razy

Auto: Mazda 626
Elektronika: AGIS MINI
Wtryskiwacze: OMVL DREAM XXI SL
Reduktor: OMVL
Dysze: nie wiem
Pojemność: 2,0
Moc: 115 KM
Kod Silnika: FS
Rok Produkcji: 2000
panowie kolejne moje pytanie a mianowicie gdy załączy się instalacja jeszcze na "zimnym" silniki pokazuje w programie ciśnienie na poziomie 220kPa które spada po rozgrzaniu silnika do normalnej wartości. Czy takie zachowanie jest normalne ?


Góra
 Zobacz profil  
 
 Tytuł: Re: problemy z instalacja
PostLink | Napisane: 2019-02-02, 19:53 

Dołączył(a): 2013-10-11, 22:15
Posty: 19
Lokalizacja: RAWICZ

Pomógł: 0 razy

Auto: Mazda 626
Elektronika: AGIS MINI
Wtryskiwacze: OMVL DREAM XXI SL
Reduktor: OMVL
Dysze: nie wiem
Pojemność: 2,0
Moc: 115 KM
Kod Silnika: FS
Rok Produkcji: 2000
Proszę o weryfikację ustawień


Załączniki:
IMG_20190202_180914.jpg
IMG_20190202_180914.jpg [ 855.57 KiB | Przeglądane 105 razy ]
IMG_20190202_180925.jpg
IMG_20190202_180925.jpg [ 1.65 MiB | Przeglądane 105 razy ]
IMG_20190202_180905.jpg
IMG_20190202_180905.jpg [ 1.57 MiB | Przeglądane 105 razy ]
Góra
 Zobacz profil  
 
 Tytuł: Re: problemy z instalacja
PostLink | Napisane: 2019-02-05, 21:58 

Dołączył(a): 2013-10-11, 22:15
Posty: 19
Lokalizacja: RAWICZ

Pomógł: 0 razy

Auto: Mazda 626
Elektronika: AGIS MINI
Wtryskiwacze: OMVL DREAM XXI SL
Reduktor: OMVL
Dysze: nie wiem
Pojemność: 2,0
Moc: 115 KM
Kod Silnika: FS
Rok Produkcji: 2000
Na tych ustawieniach przyspiesza dobrze tylko jak się jedzie równo ok 2tys obrotów zaczyna szarpać. Jakieś sugestie


Góra
 Zobacz profil  
 
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 34 ]  Przejdź na stronę  | <<  1, 2, 3

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  


            Strona główna forum

Kontakt    |   Najbardziej pomocni    |    FAQ    |   Szukaj    |   Zaloguj    |   Zarejestruj


               

LPG-forum.pl - instalacja LPG, instalacje gazowe, autogaz, STAG 200, 300, VALTEK, LPGTECH, MAGIC JET, Warsztaty LPG, BLAD SILNIKA
Kamery Wałbrzych - Usługi informatyczne Wałbrzych - karma bez kukurydzy - Preparaty do dezynfekcji

POWERED_BY                Przyjazne użytkownikom polskie wsparcie phpBB3 -
phpBB SEO