Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 11 ] 
Autor Wiadomość
 Tytuł: Zafira B kręci nie odpala
PostLink | Napisane: 2012-07-20, 21:03 
Avatar użytkownika

Dołączył(a): 2011-11-15, 10:01
Posty: 5399
Lokalizacja: Piątek

Pomógł: 85 razy

Auto: Scenic IV
Elektronika: Tylko LPG TECH
Wtryskiwacze: tylko Barracuda
Reduktor: tylko KME TUR
Dysze: brak
Pojemność: 1500DCI HA
Moc: 110
Rok Produkcji: 17
Witajcie
Klient odstawił dzisiaj swoją zafirę B z silnikiem 1.6 samochód wjechał wszystko ok, dzisiaj chcę wjechać do warsztatu a tu zonk, kreci a nie odpala, podłączam komputer a tam tylko błąd P1423 który za bardzo nie ma nic wspólnego z brakiem możliwości uruchomienia silnika. Ma ktoś jakieś pomysły? Gdyby to był czujnik położenia wału to wywaliłby błąd przecież?


Góra
 Zobacz profil  
 
 Tytuł: Re: Zafira B kręci nie odpala
PostLink | Napisane: 2012-07-20, 21:06 
Pomaga
Avatar użytkownika

Dołączył(a): 2009-10-29, 18:39
Posty: 21734
Lokalizacja: Lublin-Snopków 56A Tel 609258834

Pomógł: 2243 razy

Auto: Zafira C
Elektronika: STAG 4QBOX PLUS
Wtryskiwacze: Barracuda
Reduktor: AC R-01
Dysze: bez dyszek 1,7
Pojemność: 1,4T
Moc: 140KM
Kod Nadwozia: TOURER
Kod Silnika: ?????
Rok Produkcji: 2018
Zadzwoń do klienta i zapytaj czy nie ma jakiegoś modu odnośnie odpalania, np przyciski czy coś innego.


Góra
 Zobacz profil  
 
 Tytuł: Re: Zafira B kręci nie odpala
PostLink | Napisane: 2012-07-20, 23:15 
Avatar użytkownika

Dołączył(a): 2011-11-15, 10:01
Posty: 5399
Lokalizacja: Piątek

Pomógł: 85 razy

Auto: Scenic IV
Elektronika: Tylko LPG TECH
Wtryskiwacze: tylko Barracuda
Reduktor: tylko KME TUR
Dysze: brak
Pojemność: 1500DCI HA
Moc: 110
Rok Produkcji: 17
Adam Rogowski napisał(a):
Zadzwoń do klienta i zapytaj czy nie ma jakiegoś modu odnośnie odpalania, np przyciski czy coś innego.


nie ma, za to powiedział mi, ze parę razy zdarzyło mu się, że odpalił i momentalnie gasł ale zwykle po jakimś czasie przechodziło. Gdybym wiedział, że to taka mina to bym się nie dotykał do tego, jutro jeszcze pokombinuje ale coś mi tu śmierdzi :/


Góra
 Zobacz profil  
 
 Tytuł: Re: Zafira B kręci nie odpala
PostLink | Napisane: 2012-07-21, 01:28 
zalozyciel
Avatar użytkownika

Dołączył(a): 2008-01-18, 00:07
Posty: 22594
Lokalizacja: Warszawa

Pomógł: 397 razy

Auto: BMW 740i Renault Mégane 2
Elektronika: LR Omegas / Francuska
Wtryskiwacze: Med / Delphi EJBR01801Z
Reduktor: 2x IG1 MAGG / Delphi
Dysze: biale / 8dziur
Pojemność: 4400 / 1462
Moc: 358 / 82
Kod Nadwozia: E38 / BM0/1
Kod Silnika: M62B44 / K9K 722
oj to pytanie jest trochę śmieszne
ja zamiast podpowiedzi

podpowiem jak używać mózgu

pierwsze pytanie co musi być spełnione by auto odpaliło ?


Góra
 Zobacz profil  
 
 Tytuł: Re: Zafira B kręci nie odpala
PostLink | Napisane: 2012-07-21, 05:26 
Pomaga
Avatar użytkownika

Dołączył(a): 2009-05-24, 14:43
Posty: 36291
Lokalizacja: Zamość

Pomógł: 3681 razy

Auto: Xantia HA
Elektronika: Stag 4
Wtryskiwacze: MJ-FX
Reduktor: Zavoli
Dysze: 2,3
Pojemność: 2000
Moc: 136
Kod Silnika: XU10J4R
Rok Produkcji: 1998
Nikodem napisał(a):
pierwsze pytanie co musi być spełnione by auto odpaliło ?


musi mieć paliwo, ostatnio kolega naprawiał kilka dni swojego bolida
w końcu dolał benzyny


Góra
 Zobacz profil  
 
 Tytuł: Re: Zafira B kręci nie odpala
PostLink | Napisane: 2012-07-21, 06:46 
Avatar użytkownika

Dołączył(a): 2011-11-15, 10:01
Posty: 5399
Lokalizacja: Piątek

Pomógł: 85 razy

Auto: Scenic IV
Elektronika: Tylko LPG TECH
Wtryskiwacze: tylko Barracuda
Reduktor: tylko KME TUR
Dysze: brak
Pojemność: 1500DCI HA
Moc: 110
Rok Produkcji: 17
Mirosław napisał(a):
musi mieć paliwo, ostatnio kolega naprawiał kilka dni swojego bolida
w końcu dolał benzyny




paliwo jest, pompa pracuje (przekaźnika działa) + na wtryskach pojawia się, natomiast podczas kręcenia, nie ma żadnego sygnału podawanego na masę. Cewka też dostaje napięcie. Wynika z tego, że ecu nie wie w jakiej pozycji jest wał, przynajmniej tak to rozumiem. Co wskazywałoby na czujnik położenia wału, z kolei ten błąd przynajmniej w oplach był odnotowywany przez ECU.


Góra
 Zobacz profil  
 
 Tytuł: Re: Zafira B kręci nie odpala
PostLink | Napisane: 2012-07-21, 10:14 

Dołączył(a): 2010-09-13, 08:34
Posty: 3288
Lokalizacja: Gliwice

Pomógł: 228 razy

Auto: Ford Ka/Tarpan Honker
Pojemność: 1299/2417
Moc: 60/70
Kod Nadwozia: RB/FSR
Kod Silnika: J4P/4C90
Rok Produkcji: 1998/1991
Błąd odnotowany to może być jak jest walnięty obwód. Jak nie ma sygnału to raczej nie wygeneruje.


Góra
 Zobacz profil  
 
 Tytuł: Re: Zafira B kręci nie odpala
PostLink | Napisane: 2012-07-21, 10:39 
zalozyciel
Avatar użytkownika

Dołączył(a): 2008-01-18, 00:07
Posty: 22594
Lokalizacja: Warszawa

Pomógł: 397 razy

Auto: BMW 740i Renault Mégane 2
Elektronika: LR Omegas / Francuska
Wtryskiwacze: Med / Delphi EJBR01801Z
Reduktor: 2x IG1 MAGG / Delphi
Dysze: biale / 8dziur
Pojemność: 4400 / 1462
Moc: 358 / 82
Kod Nadwozia: E38 / BM0/1
Kod Silnika: M62B44 / K9K 722
no to sprawdź komputerem czy komputer wie , że silnik się w ogóle obraca czy widzi obroty


Góra
 Zobacz profil  
 
 Tytuł: Re: Zafira B kręci nie odpala
PostLink | Napisane: 2012-07-21, 10:57 

Dołączył(a): 2010-09-13, 08:34
Posty: 3288
Lokalizacja: Gliwice

Pomógł: 228 razy

Auto: Ford Ka/Tarpan Honker
Pojemność: 1299/2417
Moc: 60/70
Kod Nadwozia: RB/FSR
Kod Silnika: J4P/4C90
Rok Produkcji: 1998/1991
Książkowy pomiar na czujniku - 2,2 kOhm

Możesz też sprawdzić czy daje sygnał na cewkę (przewody niebiesko/kolorowe, piny od 3 do 6). Jeśli nie, to na pewno czujnik położenia wału.

Obroty w testerze mogą być, bo może je czytać z wałka.


Góra
 Zobacz profil  
 
 Tytuł: Re: Zafira B kręci nie odpala
PostLink | Napisane: 2012-07-21, 17:33 

Dołączył(a): 2010-03-03, 20:58
Posty: 1143
Lokalizacja: Ostrołęka / Olsztyn

Pomógł: 34 razy

Auto: Audi A6
Elektronika: KME Nevo
Wtryskiwacze: Barracuda 130
Reduktor: KME Twin
Pojemność: 2700
Moc: 300
Kod Silnika: ARE
Rok Produkcji: 01
To odpiąć czujnik wałka rozrządu jeżeli takowy tam jest (nie wiem na 100%), bez tego da się odpalić i sprawdzi czy czujnik wału pokazuje obroty.


Góra
 Zobacz profil  
 
 Tytuł: Re: Zafira B kręci nie odpala
PostLink | Napisane: 2012-07-22, 21:12 
Avatar użytkownika

Dołączył(a): 2011-11-15, 10:01
Posty: 5399
Lokalizacja: Piątek

Pomógł: 85 razy

Auto: Scenic IV
Elektronika: Tylko LPG TECH
Wtryskiwacze: tylko Barracuda
Reduktor: tylko KME TUR
Dysze: brak
Pojemność: 1500DCI HA
Moc: 110
Rok Produkcji: 17
Dzisiaj rano silnik odpalił, a właśnie miałem sprawdzić czy widzi obroty podczas kręcenia rozrusznikiem :/ z jednej strony dobrze z drugiej źle bo nie wiem co było nie tak, może coś przy wiązkach było bo musiałem je rozbebeszyć na czas montażu. Podobno to nierozsądne gazować zepsute auto ale się udało :)


Góra
 Zobacz profil  
 
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 11 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 4 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  


            Strona główna forum

Kontakt    |   Najbardziej pomocni    |    FAQ    |   Szukaj    |   Zaloguj    |   Zarejestruj


               

LPG-forum.pl - instalacja LPG, instalacje gazowe, autogaz, STAG 200, 300, VALTEK, LPGTECH, MAGIC JET, Warsztaty LPG, BLAD SILNIKA
AdWords Wałbrzych - Usługi informatyczne Wałbrzych - Preparaty do dezynfekcji

POWERED_BY                Przyjazne użytkownikom polskie wsparcie phpBB3 -
phpBB SEO