Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 
Autor Wiadomość
 Tytuł: instalacja LPI nie przelacza na gaz
PostLink | Napisane: 2024-02-15, 09:00 

Dołączył(a): 2024-02-15, 08:45
Posty: 1

Pomógł: 0 razy

Auto: kia sportage i inne
witam wszytkich. jak w temacie. auto od mojej matki. kia sportage 2008 z holenderskim gazie. glugo niejezdzila i na rozladowanym akumulatorze odpalacja samochód spadlo napiecie wszytko co elektryczne zaczelo swirowac. w tym samym momecie gaz przestal działać. centralka powinna podswietlac sie tylko na niebiesko i przełączać na gaz. a teraz po odpaleniu auta podswietla sie na pomaranczowo i '' pipczy '' co jakiś czas 2 razy. juz kiedy byla podobna sytuacja ale odpiolem akumulator na noc i po podpieciu wszytko wrocilo do normy. teraz taki numer juz nic nie daje. nawet nie wiem gdzie sie ja podłącza [img][img][/img][/img]


Załączniki:
centralka lpi.jpg
centralka lpi.jpg [ 163.04 KiB | Przeglądane 225 razy ]
Góra
 Zobacz profil  
 
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  


            Strona główna forum

Kontakt    |   Najbardziej pomocni    |    FAQ    |   Szukaj    |   Zaloguj    |   Zarejestruj


               

LPG-forum.pl - instalacja LPG, instalacje gazowe, autogaz, STAG 200, 300, VALTEK, LPGTECH, MAGIC JET, Warsztaty LPG, BLAD SILNIKA
AdWords Wałbrzych - Usługi informatyczne Wałbrzych - Preparaty do dezynfekcji

POWERED_BY                Przyjazne użytkownikom polskie wsparcie phpBB3 -
phpBB SEO