Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 6 ] 
Autor Wiadomość
 Tytuł: Gaśnie jakby nie było gazu
PostLink | Napisane: 2019-05-19, 20:24 

Dołączył(a): 2018-09-10, 18:33
Posty: 3
Lokalizacja: Wyszków

Pomógł: 0 razy

Auto: Volkswagen
Elektronika: LOV-ECO
Reduktor: Lovato
Pojemność: 1600
Moc: 101
Dzień dobry
Potrzebuję pomocy. Skończył się gaz, zatankowałem samochód, przełączyłem na lpg a on zgasł. Raz, drugi, trzeci bez skutku. W końcu się udało, przejechałem kilka km i gaśnie jakby nie było gazu. Czasem przełącza się bez problemu i np podczas jazdy odetnie zasilanie gazem. Sterownik przełącza na gaz ale jakby nie było gazu mimo, że jest. Na pierwszy ogień poszły elektrozawory ale zarówno ten w butli jak i w komorze silnika cykają. Bez różnicy czy ciepły czy zimny silnik, po przełączeniu na gaz obroty spadają i gaśnie. Jak się już uda przełączyć to podczas jazdy jakby nagle zabrakło paliwa. Na drugi dzień przełączy na gaz i znów podczas jazdy coś odcina.
Co to może być? Instalacja jakaś prosta lov-eco 1/2 generacji na śrubę. Z góry dziękuję za podpowiedzi.


Góra
 Zobacz profil  
 
 Tytuł: Re: Gaśnie jakby nie było gazu
PostLink | Napisane: 2019-05-19, 20:35 
Pomaga
Avatar użytkownika

Dołączył(a): 2009-05-24, 14:43
Posty: 31653
Lokalizacja: Zamość

Pomógł: 3065 razy

Auto: Xantia HA
Elektronika: Stag 4
Wtryskiwacze: MJ-FX
Reduktor: Zavoli/1,0 B
Dysze: 2,3
Pojemność: 2000
Moc: 136
Kod Silnika: XU10J4R
Rok Produkcji: 1998
albin88 napisał(a):
Na pierwszy ogień poszły elektrozawory ale zarówno ten w butli jak i w komorze silnika cykają.

no dobra a w czasie jazdy nie odcykują? :D
czas elektrykę LPG naprawić lub wymienić


Góra
 Zobacz profil  
 
 Tytuł: Re: Gaśnie jakby nie było gazu
PostLink | Napisane: 2019-05-19, 20:52 

Dołączył(a): 2018-09-10, 18:33
Posty: 3
Lokalizacja: Wyszków

Pomógł: 0 razy

Auto: Volkswagen
Elektronika: LOV-ECO
Reduktor: Lovato
Pojemność: 1600
Moc: 101
Tego nie wiem i raczej nie mam jak sprawdzić bo w kabinie tego nie słychać... Jak przełącznik przełączę na benzynę to jedzie dalej, znów przełączę na gaz to obroty spadają podczas jazdy...
Podać na postoju zasilanie bezpośrednio z akumulatora na elektrozawory i jak będzie ok to szukać problemów w wiązce czy szukać czegoś innego? Objawy są takie jakby właśnie zawór podczas jazdy się zamykał chociaż podczas postoju też tak się dzieje, cyka podczas przełączania na lpg a gaz nie jest podawany.


Góra
 Zobacz profil  
 
 Tytuł: Re: Gaśnie jakby nie było gazu
PostLink | Napisane: 2019-05-19, 20:55 
Pomaga
Avatar użytkownika

Dołączył(a): 2009-05-24, 14:43
Posty: 31653
Lokalizacja: Zamość

Pomógł: 3065 razy

Auto: Xantia HA
Elektronika: Stag 4
Wtryskiwacze: MJ-FX
Reduktor: Zavoli/1,0 B
Dysze: 2,3
Pojemność: 2000
Moc: 136
Kod Silnika: XU10J4R
Rok Produkcji: 1998
na początek wyczyść elektrozawory i sprawdź czy cewki nie mają pęknięć


Góra
 Zobacz profil  
 
 Tytuł: Re: Gaśnie jakby nie było gazu
PostLink | Napisane: 2019-05-20, 04:58 

Dołączył(a): 2010-03-05, 21:52
Posty: 1542
Lokalizacja: Krosno

Pomógł: 138 razy

Auto: Ford Escape
Elektronika: Stag Qmax
Wtryskiwacze: Barracuda
Reduktor: AC R01
Pojemność: 3000
Moc: 197
Rok Produkcji: 2003
Przy okazji wymień filtr gazu.


Góra
 Zobacz profil  
 
 Tytuł: Re: Gaśnie jakby nie było gazu
PostLink | Napisane: 2019-05-20, 19:59 

Dołączył(a): 2018-09-10, 18:33
Posty: 3
Lokalizacja: Wyszków

Pomógł: 0 razy

Auto: Volkswagen
Elektronika: LOV-ECO
Reduktor: Lovato
Pojemność: 1600
Moc: 101
Pogoda nie rozpieszcza więc pod chmurką za dużo nie zobaczyłem ale jest małe pęknięcie na cewce.
W sumie to tak teraz myślę, że problem jest jak się samochód nagrzeje - tankować jechałem to się zagrzał i marudził na lpg, drugiego dnia też kilka krótkich odcinków ok a na powrocie jak się nagrzał to rozłączało, trzeciego dnia podobnie.
Czy ta cewka nadaje się do wymiany i proszę potwierdźcie mi, czy pęknięcie może dawać objawy jak wyżej, wydaje mi się, że tak ale proszę potwierdzić. Z góry dziękuje
https://drive.google.com/open?id=173LLNbhg6YBlOr1chTwGpBsVE6jOuluw
https://drive.google.com/open?id=1TyHNsqG9lC5IvZgpBLhttwwLzQ6uNPQg


Góra
 Zobacz profil  
 
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 6 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  


            Strona główna forum

Kontakt    |   Najbardziej pomocni    |    FAQ    |   Szukaj    |   Zaloguj    |   Zarejestruj


               

LPG-forum.pl - instalacja LPG, instalacje gazowe, autogaz, STAG 200, 300, VALTEK, LPGTECH, MAGIC JET, Warsztaty LPG, BLAD SILNIKA
Kamery Wałbrzych - Usługi informatyczne Wałbrzych - karma bez kukurydzy - Preparaty do dezynfekcji

POWERED_BY                Przyjazne użytkownikom polskie wsparcie phpBB3 -
phpBB SEO